Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

dodge dakota

#1
hola amigos tengo un dodge dakota 2000 yes v8 usa una bobina para cada cilindro no me arranca y he notado q la chispa en las bujias es amarilla y pobre q puede causar estomientras tenga esa pocachispa no funcionara me alludan gracias
 

#2
si la chispa en todas las bobinas es baja, podria deberse a una bateria baja o a un jalon de corrinte exesivo de la marcha o a un falso contacto bateria chasis, bateria- alimentaciones.
 

SAGITARIO

Miembro Activo
#3
Colega eduausa, no detenga sus pruebas ante la falla de su vehiculo, ya al menos sabe que hay chispa, pruebe si hay pulso de inyeccion, si hay salida de combustibel , si hay presion, no se detenga colega que lo importante es que ya encontro la chispa, no le ponga mente si es roja, azul , lo importante es que ya tiene chispa, SAludes!!!
 
#4
hola amigos el problema espeor por q chequie la comprecion y ningun cilindro tiene revice la distribucion y el tiempo del motor y todo esta en su punto todo coincide biem el punto del ciguenal el de los arbol de levas y eldel pinon qdistribulle para un arbol de levas y para el otro el carro no se a calentado ni nada
no tiene ruidos el motor es magnun 4.7 litro
los arbol delevas acionan biem sobre las valbulas sabran por q no tengo comprecion en ningun cilindro gracias
 
#5
hola amigos el problema espeor por q chequie la comprecion y ningun cilindro tiene revice la distribucion y el tiempo del motor y todo esta en su punto todo coincide biem el punto del ciguenal el de los arbol de levas y eldel pinon qdistribulle para un arbol de levas y para el otro el carro no se a calentado ni nada
no tiene ruidos el motor es magnun 4.7 litro
los arbol delevas acionan biem sobre las valbulas sabran por q no tengo comprecion en ningun cilindro gracias
cuantos meses o años tiene sin funcionar???
 
#6
me ha tocado esa falla cuando se lavan los cilindros con mucha gasolina y el aceite se adelgasa, se pierde la compresion en todos los cilindros, has una prueba rapida, saca todas las bujias y a todos los cilindros echale un poco de aceite de motor limpio a todos sin faltar uno, pones las bujias y dale marcha y veras que hace el intento de arrancar, asi que dale hasta que compresione denuevo y arrranque, asi he arrancado los motores cuando se descompresionan saludos.
 
#8
hola amigos el problema espeor por q chequie la comprecion y ningun cilindro tiene revice la distribucion y el tiempo del motor y todo esta en su punto todo coincide biem el punto del ciguenal el de los arbol de levas y eldel pinon qdistribulle para un arbol de levas y para el otro el carro no se a calentado ni nada
no tiene ruidos el motor es magnun 4.7 litro
los arbol delevas acionan biem sobre las valbulas sabran por q no tengo comprecion en ningun cilindro gracias
oye amigo que haz echo con el problema queremos saber de ti.
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba