Bienvenidos al FORO de Automecanico.com En su mensaje, mencione modelo de vehiculo, tipo de motor, transmision y sintomas

Dodge Ram 1500 se apago corriendo

#1
Hola raza resulta que mi roña despues de correrla por un rato por una carretera de terraceria se apago de repente, al revisar no le llegaba gasolina a los inyectores revise abajo(al oido) en el tanque no se escucha que la bomba de gasolina encienda le revise fusibles y relay y ambos ok, la deje un rato enfriar (30 min) y de rato funciono de nuevo .....la escanne y no sale nada..
Esto me lo hizo solo una vez, asi la he estado corriendo pero ando con la duda que vuelva a fallar...alguien que haya pasado por esto hay les encargo...
 

#2
los conectores electricos (enchufe) cuando se surfatan se produce un mal contacto, probocando calor y ocurre lo que te a pasado un corto momentario, luego se enfria y como si nada hasta que ya no de mas , revisales los conectores a LA BOMBA
 

SAGITARIO

Miembro Activo
#4
Puedes tambien hacer una prueba de carretera con el manometro de presion instalado y un multimetor para verificar el voltaje de alimentacion que llega a la bomba. Algunas veces las bombas se recalienta por estar dañadas y te hacen exactamente eso, se te apaga y despues esperas que se enfrie, oK, Talves te sirve algo el comentatios!!!
 
#6
Puedes tambien hacer una prueba de carretera con el manometro de presion instalado y un multimetor para verificar el voltaje de alimentacion que llega a la bomba. Algunas veces las bombas se recalienta por estar dañadas y te hacen exactamente eso, se te apaga y despues esperas que se enfrie, oK, Talves te sirve algo el comentatios!!!
de acuerdo con sagitario, conecta el manometro al riel de inyectores y lo sujetas en la pluma del limpiaparabrisas lado chofer y asi vas monitoreando la lectuta, a ver si se baja la aguja antes de apagarse y si se baja, te esperas un rato a que suba y ya lo prendes, eso indica una obstruccion en el paso de la gasolina posiblemente filtro muy tapado, lo quitas y le soplas con la boca a ver si no esta muy tapado, checa y nos informas
 
#7
Hola raza resulta que mi roña despues de correrla por un rato por una carretera de terraceria se apago de repente, al revisar no le llegaba gasolina a los inyectores revise abajo(al oido) en el tanque no se escucha que la bomba de gasolina encienda le revise fusibles y relay y ambos ok, la deje un rato enfriar (30 min) y de rato funciono de nuevo .....la escanne y no sale nada..
Esto me lo hizo solo una vez, asi la he estado corriendo pero ando con la duda que vuelva a fallar...alguien que haya pasado por esto hay les encargo...
esa es sintoma de filtro de gasolina muy tapado, lo mas seguro, un cliente me decia que era por culpa de la bobina y le ponia un trapo mojado y ya prendia, yo le dije que era por calentamiento de la rueda trasera derecha, que la orinara y ya funcionaria , luego regresò y me dijo... BRUJO, ESO ERA, LE FALTABA LA MIADA, ASI TU, NOMAS ESPERA UN RATO Y VERAS QUE YA FUNCIONA, NO ESCUCHAS LA BOMBA, PORQUE NOMAS DURA 2 SEGUNDOS DESPUES DE ABRIR EL SWITCH, AHORA, QUITA EL TAPON DEL TANQUE Y COLOCA TU OIDO Y QUE ALGUIEN PONGA LA LLAVE EN on, tu debes escuchar un leve zumbido por 2 segundos y cortarse, checa eso y nos informas
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Arriba