Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Electroventilador hace vibrar el auto

chimuelo

Nuevo Miembro
#1
Hola a todos, soy nuevo y quisiera preguntar sobre un problema relacionado con mi Twingo 16V.

El auto comenzó a vibrar cuando enciende el electroventilador....y este sigue vibrando aún cuando el auto está apagado pero el ventilador encendido... se le cambiaron los tres soportes y el mismo electroventilador es nuevo, pero continúa la vibración....

Agradezco cualquier comentario que me arrojen posibles soluciones....mil gracias.....
 

#2
si pusiste un electroventilador no original es posible que sea eso.
¿las aspas estan en buen estado?
si el soporte del electroventilador esta roto o deforme tambien, podria ser eso.
la otra podria ser que el electroventilador saliera defectuoso.
 

chimuelo

Nuevo Miembro
#3
Man...el anterior era original y fue con el que comenzó la falla...yo soy mecánico autodidacta y en formación permanente, lo he llevado a varios amigos que son técnicos calificados y hasta ahora no han dado con el problema; por eso en humildad de aprender, he puesto en este foro mi necesidad de solucionar el problema de mi auto.

Me pregunto si puede ser la base del electroventilador, etc. Agradezco los aportes que humildemente me puedan ofrecer.....recuerden, solo soy un mecánico autodidacta y aficionado....no soy Ing ni técnico.....
 
#5
Hola a todos, soy nuevo y quisiera preguntar sobre un problema relacionado con mi Twingo 16V.

El auto comenzó a vibrar cuando enciende el electroventilador....y este sigue vibrando aún cuando el auto está apagado pero el ventilador encendido... se le cambiaron los tres soportes y el mismo electroventilador es nuevo, pero continúa la vibración....

Agradezco cualquier comentario que me arrojen posibles soluciones....mil gracias.....
checa las aspas a ver si no le falta una o le falta un pedazo, todo indica a desbalanceo
 
#7
los motores de los electros, si, se desbalancean o por desgaste de algún buje o por rotura de alguna paleta, consejo sacalo limpialo, lubricalo, y fijate si no tiene juego el eje, igual se puden reparar y o cambiar ..en principio limpiarlo y lubricalo..saludos
 
#8
los motores de los electros, si, se desbalancean o por desgaste de algún buje o por rotura de alguna paleta, consejo sacalo limpialo, lubricalo, y fijate si no tiene juego el eje, igual se puden reparar y o cambiar ..en principio limpiarlo y lubricalo..saludos
asi es, solo esta desbalanceado, algunas vces hasta por suciedad en una d las aspas, hace que su peso aument y se desbalancea
 
#9
Fijate que no le falte ningun agarre al electro. Otra cosa fijate que tenga todas la paletas el electro o no haya ninguna rota.
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba