Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Falla De Transmision A-4ld

#1
Buenas Noches Disculpen Tengo Problema Con Una Ford Rxplorer Modelo 1997 Motor 4.0 De Arbol De Levas En La Cabeza El Problema Es Que La Pones En Drive Y No Tiene Fuerzas Para Salir , Sale En Segunda Velocidad Eso Creo. La Pones En El 2 Y Sale Perfectamente Ya Que Toma Velocidad Le Cambias Al Drive Y No Tiene Problemas Corre Bien Hace Todos Los Cambios Para Adelante, Pero Si Frenas Y Al Salir De Nuevo Ya No Tiene Fuerza Para Volver A Avanzar.si Pudieran Echarme Una Mano Para Solucionar El Problema Se Los Agradeceria... Gracias
 

#2
ya le hiciste cambio de aceite y filtro? lo mas probable es que tenga sucio el cuerpo de valvulas por eso no aplica la primera en drive
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba