Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Falla Distribuidor Jetta Modelo 97

FLAKO

Miembro Activo
#1
Q Tal Amigos Reciban 1 Cordial Saludo Ya Tenia 1 Tiempo Q No Recurria A Su Gran Ayuda L Problema Es Con La Chispa D 1 Jetta Modelo 97 Motor 1.8 Lts Ps Tiene Chispa N Bobina Y Si Saco L Distribuidor D Su Lugar Y Giro Con La Mano Manda Chispa A Las Bujias Pero Cuando Lo Coloco En Su Lugar Y Pongo A Tiempo Para Arrancar No Da C Pierde La Chispa Espero Puedan Ayudarm Amigos D Antemano Muchas Gracias.. Nota Si Gira L Distribuidor Tiene Bn El Engrane
 

Damian

Equipo Automecanico.com
Miembro del equipo
#2
Cuando colocas el distribuidor en su lugar, lo conectas a tierra, lo cual es normal; pero al parecer esa tierra se esta induciendo por alguno de los alambres o conectores; eso impide el funcionamiento o corte de senial, que genera la chispa.
Checa minuciosamente las conecciones dentro del distribuidor.
Saludos..
 

FLAKO

Miembro Activo
#3
Hola Amigos Ya Revise Las Conexiones Y Todo Parece Estar Bien Seguimos Con La Misma Falla En L Arnes Del Efecto Hall Tengo Tierra Y N Los 2 Cables Restantes Tengo 12 Volts Con Switch Abierto Noc Si Esto Tenga Algo Q Ver Ps Creo N La Cavidad 3 Del Arnes Si Debo Tener 12 Y N La Cavidad 2 Debo Tener 1 Referencia D 5 Volts... Espero Puedan Ayudarm Amigos Muchas Gracias...
 
#4
Sugiero que revises la continuidad en la laina de la escobilla, con el borne de latón, de la misma escobilla. Además del borne central y el carboncito central de la tapa de distribuidor. A veces en alguno de estos puntos se aisla y no hay paso de chispa. Saludos.
 
#5
Un cordial saludo ... yo hice todas esas prueba sacaba el distribuidor para facilitar movimientos trabajos .. afuera trabajaba todo muy bien ,..conectaba tierra directa a la batt. y jalaba.. lo reintalaba y pues tambien jalaba..
pero no encendia hacia explosiones..<<no habia buena tierra cambie el cable de tierra... y tampoco encendio y habia presion de gasolina ..compresion
inyeccion y chispa...el aparato no era nuevo supuestamente estaba bueno lo que yo hice fue reinstalarlo y lo puse antes de llegar ala sincronizacion
y al pasar los puntos de chispa no habia>>>por decir a las 3 en punto en rotor deberia haber chispa y se iva al as dos y habia explosion pero no encendia todo se hizo manual

distribuidor afuera .....rotando el ciguenal con palanca ..

regrese el distribuidor y el amigo no admitio que no servia su aparato.. yo pienso que esto fue extremo

Un cordial saludo
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba