Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

falla en el encendido electronico de vocho

Estado
Cerrado para nuevas respuestas.
#1
holaamigos tengo un problema con el encendido de un vocho modelo 91 carburado, resulta que cuando me lo llevaron a revisar fallaba , se apagaba entonces al revisar el tiempo conecte la lampara de tiempo y funciono correctamente al apagar la lampara de tiempo el motor se apagaba, que creen qu podria estar provocando esto? ya le cambiaro el modulo de encendido, el distribuidor la bobina y los cables, ah y la pastilla del switch y sigue igual...
 

#2
holaamigos tengo un problema con el encendido de un vocho modelo 91 carburado, resulta que cuando me lo llevaron a revisar fallaba , se apagaba entonces al revisar el tiempo conecte la lampara de tiempo y funciono correctamente al apagar la lampara de tiempo el motor se apagaba, que creen qu podria estar provocando esto? ya le cambiaro el modulo de encendido, el distribuidor la bobina y los cables, ah y la pastilla del switch y sigue igual...
Hola compañero a mi me paso igual con un vocho del mismo encendido se le cambio todo lo que comentas y igual bataye para encontrar la falla si casi todo estaba nuevo lo del sistema de encendido y despues de volver a checar encontre la falla el cable de la bobina de alta tencion no hacia bien contacto con la salida del alto voltaje ahi estaba la falla buscale puede ser un falso contacto saludos
 
#4
Hola amigo. 2 consejos. La bobina debe ser para encendido electrónico, con resistencia interna, y debe haber continuidad en el borne positivo y negativo al abrir el switch. La otra, es que cheques continuidad en la escobilla. Hay en el mercado escobillas con resistencia fundida en el mismo cuerpo de la escobilla. Esta se abre y no se ve, pero también hay escobillas con un borne de latón directo donde siempre hay continuidad. Ojalá te sirva, Suerte.
 
#5
ya revisé el cable de la bobina, y la escobilla, volvi a probar con un a bobina nueva y el problema sigue, lo mas extraño es que empieza a fallar cuando se calienta el motor porque frio funciona perfectamente. otra de las cosas es que cuando tengo la lampara de tiempo conectada conecté también una alampara de prueba al negativo de bobina y la pinza a tierra y cuando tengo el gatillo de la lampara de tiempo apretado la lampara de prueba destella con mas fuerza y cuando lo suelto disminuye la intensidad de la luz, es cuando el motor se apaga
a que se deberá esto?
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba