Informacion de mecanica automotriz, transmisiones, manuales de taller para autos y diagramas que lo ayudará a resolver el problema de su vehiculo y/o coche.

Falla en Ford Explorer 2006 Motor 4.6 8 cil.

juancarlos1234

Nuevo Miembro
Buenas Tardes Compañeros.
Acudo a este excelente Foro, debido a que tengo problemas con mi Ford Explorer año 2006, Motor 4.6 8 cilindros:
1. La camioneta Cascabelea o tiembla cuando alcanza una velocidad de entre 60 y 80 km/h.
2. Se enciende una Luz amarilla con el símbolo del motor.
3. Se enciende una luz amarilla con el símbolo de un vehículo patinando o deslizándose.
Precedente: Iba conduciendo como a 70 km/h y se me espicho (desinflo) un caucho (llanta). En ese momento se activo la luz del vehículo deslizándose y no se quito más.
Lo lleve al concesionario y el diagnostico consistió: Daños del sensor de ABS, en el caso de la luz del vehículo deslizándose y, en el caso de la luz del motor: Problemas de combustión.
Le reemplazaron las Ocho bujías, las ocho bobinas, el filtro de aire y el filtro de gasolina, se realizo limpieza de los inyectores. Sin embargo la falla continúa.
Con todo el dinero que me cobraron por lo anterior, no me alcanzo para el reemplazo de los sensores de ABS. Sin embargo, honestamente no creo en ese diagnostico que me presento el concesionario.
Por favor si alguien conoce del tema, agradecería de antemano su ayuda al respecto.
 
lo primero es llevarlo al concesionario y que te respondan por la garantia del trabajo y que te entreguen las bobinas viejas, dependiendo del tiempo del trabajo, cabe demanda, segundo; puedes llebarlo a escanear y nos mandas los codigo de falla, para poder ayudarte, saludos,,,,
 

juancarlos1234

Nuevo Miembro
Buenas Tardes Hernandez j.

Hermano, efectivamente recupere todas las Bobinas en el concesionario e hice una denuncia ante el organismo de proteccion al consumidor.

Ahora bien, tal como me recomendo, lleve la camioneta a un centro de diagnostico para colocarle el Escanner. Estos fueron los codigos de error que arrojaron:

P0193 Fuel rail pressure sensor circuit high input
P0316 Engine Misfire Detected on Startup (First 1000 Revolutions).
B1318 Alimentacion de la Bateria
U0140 Lost Communication With Body Control Module
C1285 Booster solenoid circuit failure

Saludos y de antemano gracias por su ayuda en este caso.
 

ASE technician

Miembro Activo
Tuve un caso parEcido de una ford f150 modelo 2008 y en mi escaner me marcaba bajo voltage de bateria y otros codigos el voltage de la bateria estaba en 12.1 lo revise con el voltimetro e ingonere esto solo que en mi caso no arrancaba investigando en el internet encontre que alguien tuvo un problema similar y reemplazo la bateria o acumalador y soluciono su problema, hice lo mismo y capum arranco sin mas como si nada la nueva bateria marcaba 12.3volts, dificil de creer pero esa diferencia hacia que no arrancaba, no digo que sea tu caso per puedes probar con otra bateria. saludos.
 

ohcano

Nuevo Miembro
Hola tengo una explorer 2006, y me sucede lo mismo que juan carlos 1234, cuando voy a una velocidad entre 60-80 km se siente una vibracion y algunos jaloneos como si estuvieran sucios los inyectores, la camioneta acaba de recibir su afinacion general de cambio a de aceite, limpieza de inyectores y cuerpo de aceleracion bujias y filtros, aire y gas.tambien se reemplazo la bateria. quisiera saber si el ya soluciono su problema y cual fue la solucion, les comento que la camioneta no presenta luz en el tablero y los escaner no detectan falla. por otro lado los mecanicos de la agencia no pudieron encontrar la falla y no tienen idea de lo que pueda ser.
 

jordhi

Miembro Activo
ami me paso algo paresido una vez con una lobo 2007 y eran unos fusibles qe van adentro del vehiculo
 

albertotr83

Nuevo Miembro
buenas noches tengo una explorer eddy 2006 8cc y me presenta esta falla, en frio anda perfecto pero de repente me freno en un semáforo y se caen 3 cilindros el 5-7 y 8, le doy un acelerón y emparejan, tiene un codigo de falla que menciona el calado de levas del banco 2 esta retrasado, mi pregunta es si es posible que el rache de la cadena de tiempos del banco 2 pudiera estar defectuoso y de alguna forma me este tumbando esos 3 cilindros gracias
 

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.
Arriba