Bienvenidos al FORO de Automecanico, aquí en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema.

Falla En Nissan Quest

raul3940

Nuevo Miembro
#1
Buenas Tardes Amigos Mi Problema Em Piesa Asi Compramos Una Camioneta Lacalamos Y La Compramos Pero Al Otrodia En La Maniana La Prendi Y Ya No Marcaba La Velocidad A La Que Iva Y Despues Me Empeso A Jalonear Como Si Le Faltara Gasolina Al Llegar A Un Alto La Apago Y Prendo Y Funciona Normal Cambie Filtro Y Bonba De Gasolina El Filtro Estaba Muy Sucio Pero Me Sige Aciendo Lafalla La Escanee En El Autozone Y No Me Arrojo Ninguncodigo Aunque Primero No La Quiso Escanear Si Alguno De Ustedes Le A Pasadoesta Falla Me Pudiera Ayudar Y Si La Falla De El Velocimetro Tiene Que Ver Con El Jaloneo Y Que Sensores Podrian Ser De Favor Les Pido Me Echen La Mano Pues La Bomba Me Dejo Pobre Y Ya No Veo La Salida Muchas Gracias P.d. Cambie Tambien Bujias
 

#4
¿el motor estando en N o en P te trabaja bien?
en N o P aceleralo a 3000-3500 rpm y fijate como funciona.
si funciona bien podria ser fallo de la transmision si es que es automatica.
 

Damian

Equipo Automecanico.com
Miembro del equipo
#5
Buenas Tardes Amigos Mi Problema Em Piesa Asi Compramos Una Camioneta Lacalamos Y La Compramos Pero Al Otrodia En La Maniana La Prendi Y Ya No Marcaba La Velocidad A La Que Iva Y Despues Me Empeso A Jalonear Como Si Le Faltara Gasolina Al Llegar A Un Alto La Apago Y Prendo Y Funciona Normal Cambie Filtro Y Bonba De Gasolina El Filtro Estaba Muy Sucio Pero Me Sige Aciendo Lafalla La Escanee En El Autozone Y No Me Arrojo Ninguncodigo Aunque Primero No La Quiso Escanear Si Alguno De Ustedes Le A Pasadoesta Falla Me Pudiera Ayudar Y Si La Falla De El Velocimetro Tiene Que Ver Con El Jaloneo Y Que Sensores Podrian Ser De Favor Les Pido Me Echen La Mano Pues La Bomba Me Dejo Pobre Y Ya No Veo La Salida Muchas Gracias P.d. Cambie Tambien Bujias
La falla que mencionas , tiene relacion directa con el mal funcionamiento del velocimetro. en la ilustracion adjunta; checa, revisa y soluciona, la disfuncion del componente # 874.
http://www.automecanico.net/11/APTE071.html
Puede ser mala coneccion u engrane defectuoso.
Saludos
Saludos
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba