• Bienvenidos al Foro de automecanico.com. Crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema o falla. Aprendemos de las experiencias de mecanica automotriz de todos.

Falla en venture 2000 no hay chispa ni corriente en la bomba de la gasolina

Gaml3

Nuevo Miembro
Mi venture 2000 al ir corriendo se apaga a cualquier velocidad se corta la chispa y la gasolina ya se cambió el sensor de sígueñal y de árbol de levas y sigue el problema algún aporte gracias de antemano,
 
Última edición:

lucho

Miembro Activo
podria ser el modulo de encendido es el encargado de mandar la chispa y tambien envia una señal a la computadora para que active los inyectores
 

joanniso

Experto
Revisa el estado de los relevadores tanto de la PCM como de la bomba de combustible, inclusive si se pueden puentear hacer la prueba si así ya no falla sustituye ambos relevadores, si por el contrario la falla persiste, revisar la señal que viene de la pastilla de encendido hacia los relevadores y revisar el cableado de la bomba por una posible alta resistencia al modulo de la misma, suerte.
 

Gaml3

Nuevo Miembro
Gracias por los aportes resultó ser el módulo DIS tenía falla se lo cambie y listo
Revisa el estado de los relevadores tanto de la PCM como de la bomba de combustible, inclusive si se pueden puentear hacer la prueba si así ya no falla sustituye ambos relevadores, si por el contrario la falla persiste, revisar la señal que viene de la pastilla de encendido hacia los relevadores y revisar el cableado de la bomba por una posible alta resistencia al modulo de la misma, suerte.
 
Arriba