Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

falla hyundai accent al llover en mi ciudad

#1
El problema que tengo es puntual, el vehículo funciona perfectamente a todo momento, la falla la da es solo al llover, mi ciudad no posee buen sistema de drenajes y esto genera que las carreteras contenga mucha agua al llover, la falla se presenta al poco tiempo de conducir el vehículo pasando por agua, la falla es la siguiente:

- Perdida casi total de fuerza en mínimo y las RPM oscilan de 100 a 900 errática y rápidamente al punto de apagarse el vehículo si se suelta el acelerador
- Vibración excesiva del vehículo debido a las RPM oscilantes.
- Al apagarse el vehículo enciende y da la sensación que la falla desaparece pero al reducir velocidad nuevamente ocurre la perdida de potencia
- Si se acelera a fondo el vehículo reacciona acelerando pero esto no corrige nada la falla al quitar el acelerador continua y las RPM fluctúan erráticamente 100-900
- la falla solo desaparece al dejar el vehículo secar por 4-5 horas, ósea al siguiente día lo enciendo y funciona perfectamente.

Estoy casi seguro que algo eléctrico del motor se moja y esto me genera la falla mi consulta es saber que podría ser, el vehículo posee los 2 guardabarros del motor que protegen lo básico de la parte frontal, pero no sé si es el alternador o alguien sensor que se moja.
 

#2
tambien pudieras estar pasando que la toma de aire del depurador este expuesta y cuando pasas por un charco de agua este la succiona, mojando el filtro y restringiendo la entrada de aire al motor y provocando la falla, te recomiendo la revises y si esta expuesta la protejas o en su defecto reubiques si es que llueve mucho por aya
 
#3
El problema que tengo es puntual, el vehículo funciona perfectamente a todo momento, la falla la da es solo al llover, mi ciudad no posee buen sistema de drenajes y esto genera que las carreteras contenga mucha agua al llover, la falla se presenta al poco tiempo de conducir el vehículo pasando por agua, la falla es la siguiente:

- Perdida casi total de fuerza en mínimo y las RPM oscilan de 100 a 900 errática y rápidamente al punto de apagarse el vehículo si se suelta el acelerador
- Vibración excesiva del vehículo debido a las RPM oscilantes.


Pudiera decirte que no uses el auto cuando llueve, o que te compres un bote, pero me mandarías al otro lado de la galaxia y eso está muy lejos. En cuyo caso te hago la observación de que como tu mismo dices, el fenómeno se corrige al par de horas al secarse el sensor o actuador con síndrome de gato; es decir, que no le gusta el agua. Esto me hace pensar que de alguna manera, el agua establece un camino para poner "a baja" uno o varios sensores y/o actuadores. Me sería muy difícil determinar cual o cuales son sin tener el vehículo al frente, por lo que tendrás que hacerlo tú. Debes nacer lo siguiente: consigue una bomba atomizadora de esas que se utilizan en jardinería y luego comienza a rociar uno por uno todos los sensores y actuadores hasta que el problema se presente y esto incluye la bobina de encendido o las bobinas (si es el caso) con sus correspondiente cables. Una vez determinado "quien es el gato" procede a secarlo y aislarlo. Mira, no sé si en tu localidad podrás obtenerlo, pero en el mío un día observé que los técnicos de la compañía de teléfonos utilizaban un producto llamado polideep para aislar los nodos de cables y en ocasiones estos recibían lluvias torrenciales sin que el sistema se viese afectado. El caso es que por probar conseguí el producto (que no es más que un sellador repelente de humedad) y lo aplique al sistema eléctrico de un wolksvagen lo dejé secar y luego le dispare un chorro de agua con la manguera del jardín, los resultados fueron sorprendentes. Espero te ayude mi contribución... y si no, bueno cómprate un bote
 
#4
tambien pudieras estar pasando que la toma de aire del depurador este expuesta y cuando pasas por un charco de agua este la succiona, mojando el filtro y restringiendo la entrada de aire al motor y provocando la falla, te recomiendo la revises y si esta expuesta la protejas o en su defecto reubiques si es que llueve mucho por aya
NO AMIGO, LA TOMA DE AIRE ESTA POR ENCIMA DEL RADIADOR, esta esta de fabrica y el filtro es nuevo ya que yo mismo lo reemplace.
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba