Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

falla y tss

#1
buenas tardes
tengo un sable modelo 97 motor 3.0, el primer cambio lo hacia muy golpeado, checando des cubri que el tss estaba desconectado, lo conecte y el jalon dejo de hacerse pero ahora en el cambio a tercera se acelera un poco como si se neutralizara y despues afianza el cambio, me pueden orientar por favor. con el tss desconectado no se neutraliza solo el jalon del primer cambio.
gracias
 

jlomendez

Miembro Activo
#3
buenos días sablesmercury, estos carros trabajan con computadora si el Tss estaba desconectado y te hacia esa falla y lo conectaste y hace otra lo mejor que hagas es recetear la computadora para que la computadora pueda tomar el sensor y trabaje correctamente, desconecta el borne positivo y lo dejas deconectado como 20 minutos espero que te sirva.


saludos suerte
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba