Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Fallo Mondeo al ENCENDER ..! se prende el aire

#1
Saludos Cordiales, tengo un Mondeo 2005 que al abrir la llave y ponerlo a funcionar, se activa el aire acondicionado al máximo y no prende y falla como si estuviera baja la bateria (pila) :rolleyes:, apago el aire y arranca. Creen ustedes que sea algo de la computadora.? Ayuda por favor.:confused:
 

#2
se sugiere primero revisar cableado que no este abierto pegando en motor o carroceria , no se como corre el alambrado ..
pero tambien puedes hacer pruebas con lampara ..

con lampara de prueba ..punta en tierra < batt> y el otro extremo
en motor debe estar apagada < llave en off> si no es asi saca cada fusible
hasta que se apague y alli tienes identificado tu corto..


SALUDOS
 

mexicano1967

Miembro Activo
#3
El uso del aire acondicionado consume mucha energía tanto de la batería como del motor, por ello se siente como si estuviera baja. No mencionas si es Climatronic si es así tal vez este en corto como mencionan anteriormente y con quitar el fusible del aire se deshabilite el A/C. También puedes hacer un reset de la ECU, desconectando la batería por un minuto y ver si se corrige.
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba