Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

ford mustang 1980

Estado
Cerrado para nuevas respuestas.
#1
buenas tardes, tengo un ford mustang del 80, anoche estaba andando normal despues de un corto recorrido de 12 min y cuando legue a la casa cuando estaba parqueando el carro empezo a botar mucho vapor de agua, por eso lo apagué y cuando lo quise volver a encender no pasaba nada, sonaba como cuando la bateria estaba mal puesta y se dispara, el vapor de aguadejo de salir como en 30 segundos, hoy en la mañana cuando revise el motor me di cuenta de que le faltaba la correa "banda" del alternador- ventilador, mi pregunta es que tipo de correa hay que ponerle para que no se rompa y con que tensión, tambien es normal que el auto no encienda sin esta banda?, gracias
 

rossette

Miembro Activo
#2
k tal amigo con cuestion de la banda yo te recomiendo la marca gate yla tencion no debe ser mucha ya k si le das bastante c llegue a romper tampoco muy floja algo considerable y si es normal k ya no encienda tu carro ya k al no tener la banda ya n mete carga al alternador
 

jaguar

Miembro Activo
#3
hola, efectivamente por falta de la banda es que no enciende, si no me equivoco ese auto trae el v8 302, para cambiar la banda hay que aflojar el alternador, pero espera, antes de aflojarlo, marca con algo muy visible en que punto se encuentra el alternador, por que hacer esto.


por que vas a aflojar el alternador para poder poner la banda y despues la polea del alternador funcionara como tensor, por eso es que necesitas marcar donde está, asi dejaras la banda tal y como estaba tensada, así no estaras pensando que si la dejaste muy tensa o muy guanga.

solo recuerda si una vez que pusiste tu banda al prender el auto comienza a rechinar o chuiyar es por que esta muy floja, por si se te llegara a mover y el alternador aprietalo muy bien. suerte.
 
#4
saludos
tu problema es que se te calento el carro por falta de la banda y no quiere decir que por falta de esta no prenda el problema es que se te calento el motor y paso agua a los cilindros de el motor y esa agua que tienen los cilindros no permite que el cigeñal gire pudes intentar esto quita las bujias y guira el motor como si lo fuera a prender para que saque el agua si sale agua de los cilindros tendras que reparar las cavezas de el motor o cambiar los empaques de las cavezas
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba