Informacion de mecanica automotriz, transmisiones, manuales de taller para autos y diagramas que lo ayudará a resolver el problema de su vehiculo y/o coche.

Ford Windstar 3.8 M_2000 Transm AXOD con posible solenoide MLUS incorrecto

Buen día ; espero y me puedan apoyar; hace aprox un mes tenia mi Ford Windstar 3.8 mod 2000 en el taller de pintura mientras me encontraba fuera de la cd. por motivos de trabajo; al momento de recogerla me comenta el pintor que la transmisión se daño una manguera del radiador de la transmisión y movieron la camioneta sin darse cuenta de la fuga (Comenta que no fueron mas de 300 mts) lo cual no creo, repararon la manguera y pusieron en nivel el aceite; después de esto la camioneta en cualquier cambio se apagaba el motor; solamente en 1a (manual) se quedaba encendida sin apagar (el resto R, D, y 2 se apagaba) Después de esto empezamos a realizar los cambios MANUALMENTE .. y aprox 15 min después la transmisión empezó a entrar los cambios y no se apagaba.. empezó a funcionar normalmente por una semana.. el problema se presento tiempo después al moverla en un tramo largo (Aprox después de 120 Km) lo cambios entraban correctamente en aceleración..en "D" 1, 2, 3.... pero al momento de frenar y disminuir velocidad empezó a realizar los cambios muy bruscos..en "D" 3, 2, 1.... y terminaba apagándose; esta transmisión que comento tiene 1 AÑO reparada y se opto por cambiar solo la caja de válvulas y en distancias cortas < a 95 Km no se tiene problema alguno pero en distancias largas > a 110 Km el vehículo deja de avanzar como si se patinara o no entrara 2a, 3a en "D".. ayer detecte que el solenoide Modulated Lock-Up Solenoid (MLUS).tiene valor de resistencia diferente al original 14.9 Ohms (Solenoide conector blanco rango original 0.98 a 1.6 Ohms).. y desconozco si este sensor este provocando este tipo de falla porque actualmente tiene 14.9 Ohms (Solenoide conector azul rango 13-24 Ohms) y no he destapado la transmisión después de la reparación para saber si es conector blanco o azul.. pero el solenoide original viene en rangos de resistencia bajos (conector bco)... Este sensor puede generar este tipo de falla??? O pudiera tener otra cosa??? Espero y me puedan ayudar... Saludos desde el norte de México...
 
Actualizacion... el dia de Hoy se me prendio el Check engine y el escaner menciona que es el DTC P0741 FORD - Torque Converter Clutch Mechanical System.... me pudieran dar un norte del que poder revisar con la situacion y falla actual de esta transmision... gracias.
 

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.
Arriba