Bienvenidos al FORO de Automecanico.com En su mensaje, mencione modelo de vehiculo, tipo de motor, transmision y sintomas

Hierve el anticongelante en el deposito de recuperacion Chevy Uplander

Estado
Cerrado para nuevas respuestas.
#1
Hola buenas tardes ojala me puedan ayudar, tengo una Chevrolet Uplander modelo 2008, cuando circulo y hay trafico empieza a salir vapor del deposito de recuperación del anticongelante e incluso hierve, ya le cambie el tapón del radiador y el problema persiste, he visto marcas de anticongelante seco en algunas boquillas de mangueras así como en el tapón del radiador. El indicador del tablero se mantiene normal (a la mitad) pero el deposito de recuperación del anticongelante se infla por tanta presión y se ve el anticongelante como hierve.

Alguien me podría ayudar a resolver este problema.

Mil gracias.
 

SAGITARIO

Miembro Activo
#2
[QUOTE=Asegurese de colocar el nivel requerido en el depositode expansion que no es de llenarlo, si no al nivel que indica, Saludes
 
#3
Hola buenas tardes ojala me puedan ayudar, tengo una Chevrolet Uplander modelo 2008, cuando circulo y hay trafico empieza a salir vapor del deposito de recuperación del anticongelante e incluso hierve, ya le cambie el tapón del radiador y el problema persiste, he visto marcas de anticongelante seco en algunas boquillas de mangueras así como en el tapón del radiador. El indicador del tablero se mantiene normal (a la mitad) pero el deposito de recuperación del anticongelante se infla por tanta presión y se ve el anticongelante como hierve.

Alguien me podría ayudar a resolver este problema.

Mil gracias.
checa si ese tapon nuevo sella completamente bien, de cuantas libras lo metiste??, o no dice las libras?? pueque por ahi ande el mal, checa estando frio, soplale con la boca al recuperador y observa si tira agua por el tapo, pueque el gollete o sea donde va el tapon se encuentre defectuoso y checa si apretaste bien el tapon , el ventilador prende y apaga automaticamente?? y hacia donde echa el aire y si lo echa frio o caliente, ya son muchas preguntas, pero necesitamos saber para ubicar el mal, saludos
 
#5
checa si ese tapon nuevo sella completamente bien, de cuantas libras lo metiste??, o no dice las libras?? pueque por ahi ande el mal, checa estando frio, soplale con la boca al recuperador y observa si tira agua por el tapo, pueque el gollete o sea donde va el tapon se encuentre defectuoso y checa si apretaste bien el tapon , el ventilador prende y apaga automaticamente?? y hacia donde echa el aire y si lo echa frio o caliente, ya son muchas preguntas, pero necesitamos saber para ubicar el mal, saludos
contesta las preguntas o nomas nos estas tanteando??
 
#7
Pues me atrevo a apoyar al amigo AlfredoIslas en que todo inclina a pensar en daño en juntas y/o cabezas de motor, si consume liquido a pesar del aparente buen funcionamiento , eso parece ser...asi estaba mi cavalier hasta que un sábado, al encender hubo un petardeo apagado y un chorro de hubo blanco por el escape.
 
#8
Antes que nada revisa el termostato, pero como dicen los compañeros puede estar dañada la junta o empaque de la culata.
 
#9
Buen día les informo que el problema se ha resuelto y la causa aparente era una manguera de la calefacción la cual tenia una ligera fuga, así como el termostato que ya no realizaba bien su labor, adicionalmente cambie también el tapón del radiador y hasta ahora ha funcionado de manera correcta. Les agradezco su ayuda.
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

Arriba