Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Hola, Ayuda por Favor falla motor 3.8 v6 1984

Estado
Cerrado para nuevas respuestas.

ivl0410

Nuevo Miembro
#1
Hola, Ojala pudieran Ayudarme soy nuevo aqui.

pues bueno mi problema es el siguiente.
hace algunos dias mi motor sufrio un recalentamiento, y pus bueno baje las cabezas, la lleve a la rectificadora ahi las repararon y el mecanico monto las cabezas

pero el problema fue al hechar a andar el motor, ya que no se estabilizaba le faltaba fuerza y ahi me di cuenta que una bujia no trabajaba, en un principio crei que eran los anillos y la use como 2 dias asi pero fue fallando mas hasta que deplano se me apago en el camino y la volvia a encender pero el meter velocidad se apagaba. total la meti al taller pero no sabian cual era la falla y solo la aceleraron todo lo que se pudo para que no se apagara pero quedo sin nada de potencia. revice mis bujias y ni una estaba mojada pero si todas muy carbonizadas.
total pregunte, lei y todo indicaba a las valvulas. lei que se ajustaban, segui todos los pasos de ajuste pistones en PMS. pero ala hora de apretar los balancines casi todos sumian los resortes de las valbulas como 2 o 3 milimetros. que esto para mi indica que las balbulas quedan abiertas aunque sea un poco cuando deberian estar cerradas. solo dos balancines queda bien osea que no abren valvulas.

Creen que sea ese el problema?
a que se debe el problema?
como solucionarlo?

Motor Ford 3.8 v6 año 1984, Carburador Automatico. Carro Ford F100 1983
por sierto usa buzos.
ojala puedan alludarme por favor. Estor desesperado.

Gracias
 

ivl0410

Nuevo Miembro
#3
bueno lo que pasa es que yo no cuento con la herramienta para checar la compresion, y no puedo llevarla al taller debido debido a que vivo algo alejado de uno y micarro no lo puedo sacar por que se apaga.

pero la puse a trabajar sin las tapas de balancines y note que uno solo se mueve nuy poco por lo que no acciona la valvula.
 

Damian

Equipo Automecanico.com
Miembro del equipo
#4
Bueno, repasemos.
Asumo que la cabeza o culata de tu motor es similar a esta.
http://www.automecanico.com/auto2002/culat30.jpg
Como se observa, no hay regulacion, solo se aprieta el tornillo [17 a 24 lbs pie].
Si no instalaste buzos nuevos.
Al desarmar el motor se guardan los buzos y varillas en forma ordenada, para reinstalar en la misma ubicacion.
Si; instalas buzos nuevos, antes de hacerlo se les debe sumergir en aceite, para que vayan lubricandose.
Si; los buzos son los mismos, antes de instalarlos hay que presionarlos para que tiren el aceite viejo y se suavisen.
Para facilitar el torque, se debe hacer piston por piston, siquiendo el orden de encendido. y en ningun caso, cuando aprietas el tornillo, puede quedar presionando el resorte al extremo de abrir la valvula. [ se entiende que el tornillo debe topar, no puede quedar algo salido, tratando de regular la presion del lifter]
En otras palabras, cuando un piston esta en posicion de encendido, el arbol de lebas no empuja el lifter, esta en descanso].
Checa eso y nos cuentas.
Caludos
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba