Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Humo negro en cutlas

Estado
Cerrado para nuevas respuestas.
#1
Hola a todos. Soy nuevo en esto y no se muchos terminos tecnicos, pero mi problema consiste en que de vez en cuando sale humo negro por el escape, y antes en ocaciones se apagaba cuando dejaba de acelerar, lo lleve al mecanico y soluciono el problema a medias ya que dejo de apagarse el motor pero en ocaciones todavia sale humo negro y vibra la maquina. Cabe mencionar que mi coche es un cutlas, mod 93, automatico con maquina de 3.1litros de inyeccion electronica.
Otro detalle que tiene y que vi mencionado en la pagina de automecanico es un ruido que hace la transmision y tiene mas o menos los mismos sintomas solo que mi coche falla aun que este en parking
Tambien les menciono que ya lo lleve con varios mecanicos y no han dado con la falla.
Gracias y espero haberme explicado bien. Espero me puedan ayudar con mi problema
 

#2
una posible causa, seria que algun inyector este roto o tengas una mezcla rica en gasolina. checa la presion de la bomba. rectifica iyectores. me imagino q tambien tienes un consumo elebado de gasolina...
 

pelo-chino

Miembro Activo
#3
checa el sensor de oxigeno puede estar contaminado si en alguna ocacion este andubo echando humo negro pudo ver pasado esto el sensor esta en el escape en la parte trasera limpialo nada mas tambien checa el sensor map ese esta enel cuerpo de aceleracion puede estarle faltando vacio o una señal a tierra recurda que estos sensores mandan la mescla aire combustible.
 

bonito_yo

Nuevo Miembro
#4
Hola lo que pasa con tu carro es que se esta ahogando... cuando un carro se ahoga es por exceso de gasolina en la camara de combustion esto te causa el humo negro y la temblorina debes considerar checar los inyectores y sus sensores puede que un inyector este roto pero es muy raro que eso pase le voy mas a que se te hecho un sensor hasle un diagnostico por computadora, ademas checale el tiempo quizas ande un poco atrasado.....

suerte
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba