Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Impala 2002 Se apaga

Estado
Cerrado para nuevas respuestas.

de jk

Miembro Activo
#1
Hola,
Tengo un impala 2002, motor 3.4L, le cambie el motor por el de una 98 montana, 3.4L tambien; enciende bien pero si dejo de acelerar, se apaga.
Le cambie el MAF, MAP, bobina, pero continua igual.
Si me pudieran dar alguna idea.
Gracias
 

#2
revisa todas las entradas de aire, (entrada de la map, vacunn de freno, valvula pvc, y otras que no esten tapadas ) y revisale la bujias cuando se apague, pudiera estal pasando mucha gasolina, saludos
 
#4
Mira camarada revisa al 100 todo ya que a mi me pasó algo tan simple con un AZTEC 3.4 y la falla solo era el conector de el Alternador. Por igual podría ser una manguera de vacio, revisa detráz de la bovina en el solenoide vacuum quizas se soltó o rompió una de las dos mangueras, te deseo mucha suerte.
 
#6
que tal si revisas la valvula IAC puede ser que se pegue i cuando dejas de acelerar se mantenga serrada y no le entre aire pora que se queme la gasolina
 

de jk

Miembro Activo
#7
hoy le cambie el sensor que esta atras de la polea del ciguenal(crankshaf), pero sigue igual, manana le cambiare el IAC.
Les informo
Gracias
 

de jk

Miembro Activo
#8
lo lleve al autozone y lo checaron con el scanner.
codigo p0203. inyector no. 3; lo cambie, y continua igual
codigop0303. cylinder misfire en numero 3. manana le cambiare la bujia.
Les informo
Se me olvidaba ya le cambie las bujias, nadamas que le puse usadas, pero manana le pondre nuevas.
Gracias por sus comentarios
 

de jk

Miembro Activo
#9
Ya le cambie la IAC y el sensor de posicion, continua igual
Le cambie el MAF
No entiendo que pasa
Otra opinion que me puedan dar
Gracias de antemano
 

de jk

Miembro Activo
#10
Lo prendo, lo manejo, sin dejar de acelerar, y se maneja bien, pero si dejo de acelerar, se muere.
Le cambie el filtro de la gas.
Le voy a cambiar el alternador en un rato mas
Un poco de historia:
Este carro funcionaba bien, pero tenia un ruido adentro del motor.(un piston estaba en pedazos , lo vi cuando despues quite el motor y lo abri)
Decidi cambiar el motor.
A una montana 98, le quite el motor, solo sabia yo que estaba bueno el motor.
Al ponerlo al impala, le le acomode algunas cosas que ya no coincidian,le puse los sensores del impala, todos.
Le puse empaques nuevos en el intake, le puse la bobina del impala, los cables, en fin, todos los accesorios.
Y todavia no se mantiene prendido.
Ayuda, por favor
Gracias de antemano
 

de jk

Miembro Activo
#12
Les informo que encontre la falla
Le habia dejado el intake plenum( de la 98 montana), es la tapa de aluminio, la que va arriba del intake, y por lo tanto, tambien, la valvula EGR.
Bueno, pues, ahora le cambie esa tapadera, le puse la original del impala y tambien la valvula EGR.
Y ya se mantienen las revoluciones y el carro no se apaga.
Solucionado
Gracias de todos modos por las opiniones.
Hasta la proxima
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba