Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

jeep no arranca.

Estado
Cerrado para nuevas respuestas.

Damian

Equipo Automecanico.com
Miembro del equipo
#1
hola pues tengo un problema con una jeep 90 4.0 L americana no tiene
pulsos ni chispa ya revise todo lo necesario para que tenga pero no tiene
y tengo una duda con un sensor que va en la cremallera es de tipo
generador este sensor no genera milivoltaje ni frecuencia y mi duda es de
que ese sea el problema de que este sensor tenga algo que ver como si
fuera sensor del cigueñal les agradesco mucho este espacio gracias

marco
 

Damian

Equipo Automecanico.com
Miembro del equipo
#2
hola pues tengo un problema con una jeep 90 4.0 L americana no tiene
pulsos ni chispa ya revise todo lo necesario para que tenga pero no tiene
y tengo una duda con un sensor que va en la cremallera es de tipo
generador este sensor no genera milivoltaje ni frecuencia y mi duda es de
que ese sea el problema de que este sensor tenga algo que ver como si
fuera sensor del cigueñal les agradesco mucho este espacio gracias

marco
Ese sensor se llama "crankshaft position sensor" - sensor del ciguenial- Estos motores lo traen alli, ubicado en la concha o campana de la transmision y sensa, unas ventanas acopladas a los dientes de la rueda volante [flywheel].
Es un componente relacionado directamente con el encendido. [si no hay chispa, es uno de los sospechosos].
Te adjunto link, para ubicacion de componentes
http://www.autoelectronico.com/008/ctlsensor123.jpg
Saludos
Damian
 
Última edición:

pelo-chino

Miembro Activo
#3
si ya checaste el sensor del cigueñal y esta bien este esta montado en la parte trasera del motor pegado en la tranmision pulsa las bueltas de la volanta del motor cuando lo cambies tiene que ser del mismo tamaño que el que quites checa tambien el distribuidor adentro lleva la bobina captadora si esa falla no hay chispa tampoco esas pueden ser las causas que tiene tu jeep
 
#4
A mi ma pasó igual con la comanche, de repente dejó de arrancar y en ocaciones si arrancaba.
Revisé el sensor que va en la campana de la transmisión y estaba sucio, lo limpié y llegué hasta la casa, y ya no arrancó.
Lo cambié por uno nuevo y se acabó el problema.
Espero te sirva el consejo.
 
#5
siiip... cabal,, cambia el sensor de cigueñal, y si sigue con el problema tambien hay que cambiar el distribuidor, porque tambien lleva otros sensores ahi,, que sirven para el arranque....

Saludos
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba