Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

me deja tirado

Estado
Cerrado para nuevas respuestas.

lukiny

Nuevo Miembro
#1
estimados amigos del foro

mi problema es el siguiente

tengo un lebaron 85 turbo que fue fuel inyection pero ahora tiene carburador

el problema qu presenta es el siguiente

por la mañanas al encenderlo trato de que se caliente el motor por 10 minutos

al realizar un recorrido con el lebaron por otros 10 minutos lo apago pero al tratarlo de volverlo a encender no arranca

espero como diez minutos y arranca.

bueno eso es uno.

cuando hago recorridos largos de una hora lo mismo me hace
cuando lo pago al volverlo a arrancar no enciende

tengo que esperar 20 minutos para que lo haga
que puede ser

le cambiaron el motor de arranque es nuevo
 

Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba