Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Mi Carro Descarga La Bateria

Estado
Cerrado para nuevas respuestas.

Heriberto

Nuevo Miembro
#1
Que tal amigos, tengo un Ford Contour 1996 4 cil. 2.0 y mi problema es que me descarga la bateria al estar apagado.Le paso corriente y enciende muy bien, lo dejo encendido por varios minutos y me carga muy bien la bateria, lo apago y luego de unos 15 ó 20 minutos ya no quiere encender.
Ya probe desconectando la bateria cuando esta en marcha para ver si esta cargando el alternador y se mantiene encendido sin ninguna variacion. :confused:
Espero que me puedan ayudar.:D
Gracias.
 

Servento05

Miembro Activo
#2
Hola podrias cambiar la bateria luego suele ya no cargar pues cuando se llegan a descargar luego ya no funcioann igual, o deberias checar que no tengas por ahi un corto que este haciendo que tu pila se descargue, saludos
 
#3
hola tu bateria yo no mantinene la carga suaele paras cuando una bateria ya esta dando su ultimo tiempo de vida util como tu dices enciende pero despues de un tiempo prolongado ya no tiene carga yo te aconsejo que la cambies , porque si tuvieras un corto al aver desconectado la bateria tu auto hubiera encendido espero que este consejo te sirva saludos suerte.
 
#4
al
parecer amigos del foro no leemos bien lo que nuestros amigos nos escriben ....................

que tal amigo heriberto mira dices que ya desconectaste tu bateria ,,,, pero lo hiciste con el auto encendido como lo comentaste ,

YO LO QUE TE RECOMIENDO ANTES DE CAMBIAR UN COMPONENTE DE TU VEHICULO TE ASEGURES Y EXAMINES TODO LO QUE INFLUYE OK ,
DESCONECTA TU PILA CUANDO TE VALLAS A DORMIR, CON EL MOTOR APAGADO Y ASI LA DEJAS HASTA EL DIA SIGUIENTE LUEGO CUANDO TE LEVANTES CONECTALA Y SI ARRANCA TU VEHICULO ES QUE TU PILA ESTA BUENA Y ENTONCES TIENES UN CORTO EN TU SISTEMA ELECTRICO SI NO ARRANCA ENTONCES SI ESTA DAÑADA LA PILA Y NO RETIENE LA CARGA. PERO ANTES DE QUE LA DESCONECTAS CERCIORATE DE QUE TENGA SUFICIENTE CARGA LA PILA ,TANTA QUE TIENE QUE ARRANCAR ANTES DE DESCONECTARLA OK ESPERO TE SIRVA ESTO Y ME AVISAS QUE PASO VA SALUDOS OKYYYYYYYYYY pero serciorate antes de ........para que no hagas un gasto en vano
 
#5
no se sabe mas de la panna pero me pongo en otro caso..si dices que arancas el motor y no hay problema y este s e presenta al estar calentado al apagarlo..podriamos estar ante la eventual panna del motor de arranque y no de alternador ya que el motor de arranque se activa perfectamente cuando esta frio ..pero una vez caliente y con bujes en mal estado o carbones demasiados cortos no tiene la suficiente fuerza para girar..y se tiende a pensar que podria ser la bateria , pero no lo es..cuando un motor d e arranque tiene los bujes en mal estado..no gira este al activarlo se pega a los campos electricos y si gira lo hara con demasiada dificultad muy lento..haciendo pensar a cualquier electrico o mecanico que es problema d e bateria o del alternador..asi que recomiendo que se haga revisar motor de partida...saludos
 
#6
no se sabe mas de la panna pero me pongo en otro caso..si dices que arancas el motor y no hay problema y este s e presenta al estar calentado al apagarlo..podriamos estar ante la eventual panna del motor de arranque y no de alternador ya que el motor de arranque se activa perfectamente cuando esta frio ..pero una vez caliente y con bujes en mal estado o carbones demasiados cortos no tiene la suficiente fuerza para girar..y se tiende a pensar que podria ser la bateria , pero no lo es..cuando un motor d e arranque tiene los bujes en mal estado..no gira este al activarlo se pega a los campos electricos y si gira lo hara con demasiada dificultad muy lento..haciendo pensar a cualquier electrico o mecanico que es problema d e bateria o del alternador..asi que recomiendo que se haga revisar motor de partida...saludos

:eek::confused:
que tal amigo como vas con tu falla .............
 

kike2d

Miembro Activo
#7
tambien revisa que el acumulador tenga electrolito
y que los postes esten limpios al igual que las terminales
puedes poner un probador (12v)de corriente con un extremo al poste del + y el otro a la terminal el+ y el poste negatico conectado ala terminal negativa
el foco no deve de encender
si enciende tienes corto
 

kike2d

Miembro Activo
#8
no se sabe mas de la panna pero me pongo en otro caso..si dices que arancas el motor y no hay problema y este s e presenta al estar calentado al apagarlo..podriamos estar ante la eventual panna del motor de arranque y no de alternador ya que el motor de arranque se activa perfectamente cuando esta frio ..pero una vez caliente y con bujes en mal estado o carbones demasiados cortos no tiene la suficiente fuerza para girar..y se tiende a pensar que podria ser la bateria , pero no lo es..cuando un motor d e arranque tiene los bujes en mal estado..no gira este al activarlo se pega a los campos electricos y si gira lo hara con demasiada dificultad muy lento..haciendo pensar a cualquier electrico o mecanico que es problema d e bateria o del alternador..asi que recomiendo que se haga revisar motor de partida...saludos
eso lo puedes checar dando marcha con las luces prendidas si estas siguen fuertes es la marcha
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba