Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

nissan maxima 95

Estado
Cerrado para nuevas respuestas.
#1
saludos tengo problema con este carro me cascabelea solo trabaja con 4 bujias si tengo pulsos en los inyectores tengo compresion la presion de la gasolina bien lo que no tengo es chispa en dos bujias pero si tengo voltaje en el harnes que alimenta alas bobinas solo que es constante 12 volts y he medido en las que ttrabajan bien es lo mismo 12 volts pero ahy baja y sube osea pulsos el scaner me marca knock sensor ectivamebte estaba danado lo cambio y nada ya hasta he cambiado el harnes de este sensor ayuda por favor el knock sensor salio fundido sera que me danio la computadora de antemano muchas gracias:mad::confused:
 

#2
Buenas Noches Antonio Por Que No Comienzas Intercambiar
Bobinas Y Revisa Los Cables Y Comenta Espero Poder Ayudar.

Un Cordial Saludo .. Dices Que Tienes Compresion.

Revisa Bien El Voltaje Que Te Llega A Las Bobinas ...
 

antonio melo

Miembro Activo
#3
saludos alfredo gracias por contestar ya intercambie bobinas tengo pulso en los inyectores presion de gasolina ok compresion ok nlo que no tengo es chispa el voltaje que me llega es 12 volts a arnes de las bobinas donde si hay chispa el voltaje baja y sube o se pulsos pero donde no hay chispa es contante 12 volts el scaner me marca knock sensor ya lo cambie y nada el caro arranca pero no empareja hoy opte por desmontar la computadora y probar con otra en cuanto tenga resultados comento de antemano muchas gracias
 
#4
hola fijate k ya cambie la computadora pero el problema sigue igual que alguien me ayude x favor cambie computadora , sensor de arbol de levas, sensor del ciguenial, sensor de golpeo y ;no tengo chispa hay voltage pero no pulso alguien sabe como se llama el aparato para medir el pulso de la chispa de las bobinas nuevamente gracias!!!!!!!!!! ayuda x favor :( :confused:
 
#5
yo creo que nesecitas poner mas datos para que te puedan ayudar como
el motor que traes tranmision.
yo encontre este diagrama como unejemplo donde busques .. fusibles si te fijas
trae una tierra revizala.

http://www.automecanico.com/auto2012/esqnis11.jpg

con un multimetro reviza la bobina que le llegue corriente. revisa debe tener un relay o los fusibles..

o si la bobina en donde va el cable para la bujia tiene corriente y comenta
 
#6
la solucon fue que se brincaron dos dientes estaba fuera de tiempo le habian puesto aceite de mas el doble de lo que necesitaba pero lo novato se paga caro y por carecer de un programa de los muchos que hay en el mercado le cambiamos hasta la computadora pero ya quedo muchas gracias por los comentarios
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba