• Bienvenidos al Foro de automecanico.com. Crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema o falla. Aprendemos de las experiencias de mecanica automotriz de todos.

No enciende Malibu 2004

Alexxleo

Nuevo Miembro
Buenas tardes o dias
Expongo mi caso de mi carro que es un malibu 2004 mexicano, espero y me den una idea de como resolver mi problema, resulta que un dia llegue a mi casa (como un dia normal) y al dia siguiente no quiso encender el carro, no estarea o no intenta arrancar, giro la llave y nada, el icono del carro con llave no esta encendido, la bateria es buena, si cargar el alternador, le revisaron todos los fusibles y releys, y nada, abri el cofre y descubri que el tubo de aire estaba suelto donde se conecta del filtro de aire. Busque videos en youtube sobre este problema y dos solo dicen que puede ser el modulo de arranque que esta cerca de la llave que se cambie o se instale un boton de arranque, anterioremente lo lleve a que le pasen un escaner y resulto que tiene falla sensor de posicion de arbol de levas, me comento el tecnico que posiblemente este sucio que es cuestion de limpiar, la verdad no se donde encuentra, espero y me ayuden
 

Aron_Diaz

Nuevo Miembro
Si el tubo de aire estaba suelto, puede que haya causado una desconexión en algún sensor o componente relacionado con el arranque del motor. Ve que el módulo de arranque esté conectado correctamente y en buen estado. Si parece estar dañado o defectuoso, considera reemplazarlo.






Trabajo en
Secur Glass
 

Alexxleo

Nuevo Miembro
Si el tubo de aire estaba suelto, puede que haya causado una desconexión en algún sensor o componente relacionado con el arranque del motor. Ve que el módulo de arranque esté conectado correctamente y en buen estado. Si parece estar dañado o defectuoso, considera reemplazarlo.






Trabajo en Secur Glass
Gracias por la respuesta, le compre el sensor de posicion del arbol de levas, y nada no arranca, pero detecte este conector suelto, no lo ubico espero y me ayudes, tambien pense lo mismo con el modulo de arranque, lo intentare esta semana
 

Adjuntos

  • IMG_20240421_193104.jpg
    IMG_20240421_193104.jpg
    819,6 KB · Visitas: 8
  • IMG_20240421_193051.jpg
    IMG_20240421_193051.jpg
    924,9 KB · Visitas: 8
  • IMG_20240421_193040.jpg
    IMG_20240421_193040.jpg
    931,2 KB · Visitas: 8
Arriba