Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

No Entran Ventiladores

Estado
Cerrado para nuevas respuestas.

ley se

Nuevo Miembro
#1
Hola Que Tal, Bueno Tengo Un Maxima Modelo 1992 3.0l El Cual La Aguja No Pasa De La Mitad Y No Parece Estar Caliente Pero Eh No Tado Que Los Ventiladores No Trabajan Pero No Me Indica Que Se Esta Calentando Cheque El Bulbo Y Sus Alimentaciones Estan Bien Los Relevadores Tambien,cambie El Sensor Y No Entran Todavia. Me Podrian Indicar A Que Voltaje Deben De Entrar Los Ventiladores En Nissan Y En Chevrolet Porque Tengo Un Problema Tambien Parecido Con Un Camaro 95 3.4l
 

#2
Hola Que Tal, Bueno Tengo Un Maxima Modelo 1992 3.0l El Cual La Aguja No Pasa De La Mitad Y No Parece Estar Caliente Pero Eh No Tado Que Los Ventiladores No Trabajan Pero No Me Indica Que Se Esta Calentando Cheque El Bulbo Y Sus Alimentaciones Estan Bien Los Relevadores Tambien,cambie El Sensor Y No Entran Todavia. Me Podrian Indicar A Que Voltaje Deben De Entrar Los iladores En Nissan Y En Chevrolet Porque Tengo Un Problema Tambien Parecido Con Un Camaro 95 3.4l
hola en pregunta tu no especificas si revisast si trabajan las dos velocidades de los dos ventiladores ya q el sistema de enfriamiento es activado por la ecm y si no te indica es poor q debe estar eliminado el termostato o esta trabajando solo la segunda velocidad ees muy c0omun en estos autos me avisas y te puedo ayudar con mas datos
 

ley se

Nuevo Miembro
#3
Hola Que Tal, Bueno Tengo Un Maxima Modelo 1992 3.0l El Cual La Aguja No Pasa De La Mitad Y No Parece Estar Caliente Pero Eh No Tado Que Los Ventiladores No Trabajan Pero No Me Indica Que Se Esta Calentando Cheque El Bulbo Y Sus Alimentaciones Estan Bien Los Relevadores Tambien,cambie El Sensor Y No Entran Todavia. Me Podrian Indicar A Que Voltaje Deben De Entrar Los iladores En Nissan Y En Chevrolet Porque Tengo Un Problema Tambien Parecido Con Un Camaro 95 3.4l
hola en pregunta tu no especificas si revisast si trabajan las dos velocidades de los dos ventiladores ya q el sistema de enfriamiento es activado por la ecm y si no te indica es poor q debe estar eliminado el termostato o esta trabajando solo la segunda velocidad ees muy c0omun en estos autos me avisas y te puedo ayudar con mas datos
que tal marcos pues la verdad no se checar si entran las dos velocidades haber si me puedes echar la mano como se checan nada mas revise que los dos relevadores trabajen y al puentear si entran en funcionamientoespero tu respuesta gracias
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba