Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

no fiunciona bien TH700R4

Estado
Cerrado para nuevas respuestas.
#1
Agradeceria cualquier ayuda posible, bien me dieron dos cajas con mi blazer6.2D, desmontadas, tras una buena limpieza e conseguido montar una , pero los cambios en frio le cuesta hacerlos y si acelero mucho no cambia bien pero al levantar el pied del acelerador los hace perfectamente menos la posicion "D" yo pongo la palanca el el numero 3 y hasta ahi perfecto pero alaunmentar la velocidad y revoluciones cambio la palanca a la posicion D y no hace nada sigue como si estubiera en la numero 3 , creo haber comprabado todo bien pero alguien puede ayudarme para ver que pasos tengo que seguir, un saludo desde España para todos.
 

#2
hace poco repare una de una jimmy 4x4 pero era electronica tu transmi es manual segun veo por que es 700, revisaste los acumuladoes de los lados hay veces que se atoran o pierden presion por lo oring,s
suerte
 
#4
Th700r4

Al final le hice funcionar bien pero ahora tengo otra duda, yo le he puesta aceite ATF DEXRON II de Shell, y funciona bien pero lleva un reloj de temperatua de aceite adicional para el cambio y sube hasta los 100 grados centigrados, creo que es demasiada temperatura para el aceite y crees que le he puesto el tipo de aceite correcto, un saludo
 
#5
de preferencia usa el aceite dexron III ya que el dII se suele quemar rapidamente lo que hace que aumente la temperatura ya hay aceites dex III mercon IV proebalo si puedes en pennzoil
 
#6
Th700

Hola ya hablamos sobre los problemas de mi caja, bueno la semana pasada me trajeron una rescontruida de miami y reforzada, la puse y funciona muy bien pero ahora tengo un problema: yo conduzco por mi pueblo para subir y bajar y funciona bien pero el otro dia al hacer unos 10km que ya se habia calentado, se me quedo que no funcionaba, empezo como a patinar y lo pare, espere unos minutos lo arranque y volvio a salir con fuerza pero a los 100m hizo lo mismo como si le faltara presion, al dia siguiente lo arranque y no hacia nada de nada en ninguna marcha, como si estubiera en punto muerto, le he quitado el filtro y lo limpiado con gasolina, lo monte de nuevo y bien, pero al callejear durante un rato y parar varias veces en las calles se queda otra vez haciendo lo mismo, lo dejo parado unos 15 minutos y funciona perfectamente otra vez. Ahora mi teoria es que falla cuando esta caliente, pero circula bien el aceite por el radiador u ademas lleva otro adicional delante de el del agua del motor. Ahora la pregunta, ¿ porque despues de estar un dia parado no hacia nada de nada?, ¿porque falla cuando se calienta?,¿ puede ser el convertidor?, le puse aceite dexron III., espero tu respuesta, un saludo
 
#7
Th700r4

Hola ya hablamos sobre los problemas de mi caja, bueno la semana pasada me trajeron una rescontruida de miami y reforzada, la puse y funciona muy bien pero ahora tengo un problema: yo conduzco por mi pueblo para subir y bajar y funciona bien pero el otro dia al hacer unos 10km que ya se habia calentado, se me quedo que no funcionaba, empezo como a patinar y lo pare, espere unos minutos lo arranque y volvio a salir con fuerza pero a los 100m hizo lo mismo como si le faltara presion, al dia siguiente lo arranque y no hacia nada de nada en ninguna marcha, como si estubiera en punto muerto, le he quitado el filtro y lo limpiado con gasolina, lo monte de nuevo y bien, pero al callejear durante un rato y parar varias veces en las calles se queda otra vez haciendo lo mismo, lo dejo parado unos 15 minutos y funciona perfectamente otra vez. Ahora mi teoria es que falla cuando esta caliente, pero circula bien el aceite por el radiador u ademas lleva otro adicional delante de el del agua del motor. Ahora la pregunta, ¿ porque despues de estar un dia parado no hacia nada de nada?, ¿porque falla cuando se calienta?,¿ puede ser el convertidor?, le puse aceite dexron III., espero tu respuesta, un saludo
Editar/Borrar Mensaje
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba