Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

No llega señal a los inyectores

#1
Buenas tardes amigos y amigas. Tengo un Century 87 con motor Fuel Inyection Multi Puerto. Se reconstruyó el motor, después de haber sido armado prendió cuatro días seguido pero con la aceleración inestable, se le cambió la válvula IAC y el TPS, y ahora no prende porque no le llega señal a los inyectores, la presión de gasolina es de 40 PSI y se mantiene en ese valor, lo que indica que la bomba y el regulador están bien. A los sensores les llega un voltaje de 4 voltios, ¿este voltaje es correcto? porque he leído que debe ser de 5 voltios... ¿Sabe alguien cuáles son los valores del TPS? Yo los medí pero no se ajustan a los que he leído en las páginas de mecánica...

Ayuda por favor.
 

#2
Amigo si no hay senal a los inyectores no hay pulsaciones, para estar seguro tiene que colocar al conector del inyector un probador de pusaciones del inyector que una bujillita pequena que se adhiere al conector trata de arrancar el carro y mira si hay pusaciones la bujillia debe relampaguear. si es asi no tienes problema con los inyectoes esto lo puedes comprobar al ver los inyectores sprayando combustible. si ellos estan sprayando combustible tu problema puede ser el map sensor .
 
#3
Ok. Muchas gracias por la respuesta. A los inyectores les hice una prueba, los saqué y los conecté a una boya, les apliqué señal con un pulsador, y esparcen gasolina de lo mejor. Voy a revisar ese sensor que mencionas... Gracias nuevamente...
 
#4
http://www.automecanico.net/07/esqgm68.jpg
archivo adjunto...

En el archivo se pueden ver la ubicacion de los sensores y este motor
trae cam sensor y es de donde se origina la pulsacion para decidir pues tambien se ocupa un diagrama electrico para ver alimentaciones..

yo sugiero ver conectores , posibles cortos , tierras, checar computadora que este bien puesta apretada limpia, falsos contactos,y conexion del cam.


espero esto ayude.. saludos
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba