Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

No prende neon 95

Hektor19

Nuevo Miembro
#1
Hola que tal soy nuevo por aqui, veran tengo un neon 1995.
A veces no quiere prender y cuando esto pasa no prende la luz del check engine.
cuando logra prender es porque si a prendidio la luz del check engine.
Unos dias le estuve quitando la bateria en la noche y en la mañana prendia sin problema.
Otra cosa es que a veces el carro caminando se apaga de repente, y despues de esto no quiere prender, hasta que el check prende.
Ojala me puedan ayudar.
 

#3
Hola que tal soy nuevo por aqui, veran tengo un neon 1995.
A veces no quiere prender y cuando esto pasa no prende la luz del check engine.
cuando logra prender es porque si a prendidio la luz del check engine.
Unos dias le estuve quitando la bateria en la noche y en la mañana prendia sin problema.
Otra cosa es que a veces el carro caminando se apaga de repente, y despues de esto no quiere prender, hasta que el check prende.
Ojala me puedan ayudar.
tuve un fallo similar y el problema estaba en la caja de fusible pegada a la bateria lleva dos cables de alimentacion con conector hembra y se aflojhas con la vibracion no hace contacto, aprietalas o estañalas y listo
 

Hektor19

Nuevo Miembro
#4
Gracias estuve revisando cableado y demas y no logre encontrarle y pues ya tuve que llevarlo al mecanico, cuando me de la falla la comento para si a alguien le paso algo igual.
 
#5
Gracias estuve revisando cableado y demas y no logre encontrarle y pues ya tuve que llevarlo al mecanico, cuando me de la falla la comento para si a alguien le paso algo igual.
ok solo no compres sensores que te pidan sin antes probarlos ya que te repito que me paso lo mismo y solo era falso en la caja de fusibles
 
#6
Muchas veces esta falla no aparece en los DTCs, pero lo común en este modelo, con motor 2.0 un sólo árbol de levas, es el sensor de árbol. Va en la parte posterior a las bandas en el eje del árbol de levas. Pero se puede medir antes de decidir cambiarlo. Tiene una base imantada que pierde su capacidad de captación ó puede estar haciendo falso contacto el conector del mismo. Tarda muchísimo en arrancar y a veces se apaga de repente. Saludos.
 

Hektor19

Nuevo Miembro
#7
Pues con la novedad de que, es la computadora, al parecer me dice el mecanico que la falla era el sensor del cigueñal y de ahi, por estar mal este sensor que la computadora se descompuso.
¿PUEDE PASAR ESTO?
 
#8
Pues con la novedad de que, es la computadora, al parecer me dice el mecanico que la falla era el sensor del cigueñal y de ahi, por estar mal este sensor que la computadora se descompuso.
¿PUEDE PASAR ESTO?
SOLO SI LOS CABLES HICIERON CORTO Y EN ESE CASO LA COMPUTADORA SE PROTEJE Y NO SE QUEMA ME PASO CON UNA CHEROKEE, HACIA CONTO A TIERRA Y LA COMPUTADORA SE QUEDABA EN STAMBY PERO SI ES MUY FUERTE SE VA EL FUSIBLE ANTES QUE LA COMPU
 

Hektor19

Nuevo Miembro
#9
CUAL FUSIBLE?
de hecho fue con alguien que las repara y le dijo que ya no servia la computadora a lo cual me dice que una supongo que reparada me la dan en 2500.
Porque segun el cableado dijo que ya lo reviso y que no hubo falla y que llevo la compu a probar y que si estaba ya mal.
 
#10
en tu caja de fusible busca uno que diga ignicion o ecm debe de traer unos dos minimo y una compu no se daña solo por que si, solo si has pasado corriente sin tener el sumo cuidado u algun corto fuerte
 
#12
Pues con la novedad de que, es la computadora, al parecer me dice el mecanico que la falla era el sensor del cigueñal y de ahi, por estar mal este sensor que la computadora se descompuso.
¿PUEDE PASAR ESTO?
no puede ser eso, ya que en ese sensor solo llega un voltaje de 9 voltios y con poco amperaje que no quemaría ni a una pulga, mejor recoge ese vehiculo y aquí te asesoramos que revisar, paso por paso, hasta lograr arrancarlo o de plano diagnosticar tu mismo si es la compu o no, saludos
 

lucho

Miembro Activo
#13
Ha De Ser El Fusible Que Le Lleva Corriente De Ignicion A La Terminal 20 De La Computadora Que Esta Falseando,,, Ya Que Necesita Corriene Permanwente En La Terminal 46 Y Corriente De Ignicion En La 20.,, Pero La Que Falla Es Siempre La De Ignicion Y Si Se Corta Esa Corriente El Carro Nomas No Enciende
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba