Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Problema Acumulador/Bateria Topaz 91

Estado
Cerrado para nuevas respuestas.

addiel

Nuevo Miembro
#1
De pronto el foco del acumulador se encendió, osea que no está recibiendo carga. Cuando acelero a más de 60, se apaga el foco. Cuando voy a menor velocidad esta encendido. No deje encendidas luces ni radio ni nada.No tengo problemas para arrancar el auto. Y ya limpie las terminales de la batería.

sugerencias?
 

Alex

Equipo Automecanico.com
#2
El problema esta en el alternador, checa la tension de la correa o banda que mueve el alternador, si eso esta ok. checa las conecciones del alternador y/o cambialo o reparalo.
Saludos
 

harry

Nuevo Miembro
#3
podrias cambiar el regulador de el alternador y de paso darle una cepillada a los anillos del rotor y tal vez eso ayude, espero ser de ayuda, saludos.
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba