Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Problema combustible JD3650

Paco KÑT

Nuevo Miembro
#1
Hola, trataré de ser breve.
Estoy reparando un tractor al cual se le ha montado casi todo el motor nuevo: casquillos de bancada y bielas, camisas, pistones y segmentos, culata y asientos de válvulas....etc. El caso es que cuando fuí a arrancarlo no había manera. Saqué la bomba inyectora y descubrí la chaveta partida. la puse nueva original y la volvió a partir. Al final hice una a mano y esa ya no la rompe :p. Ahora arranca y suena muy bien, pero al cabo de unos segundos se para. He observado que quitando los tubos de sobrante de gasoil ya no se para y que hay un inyector que tira mucho más que los demás. He comprobado que no hay ninguna tubería obstruida. He intercambiado los inyectores y sigue tirando igual por el número 6 siempre. Incluso he probado con un inyector de los viejos, pero nada, sigue igual. También he tratado de abanzar y retrasar la bomba sin resultado favorable.
Ya no sé qué mas probar... y no paro de darle vueltas a si habré montado algo mal....aunque estoy bastante seguro de que no, pero la duda me atormenta :confused:
Si alguien tiene alguna idea de lo que puede estar pasando, agradecería mucho cualquier ayuda o sugerencia.
Gracias.
 

#2
Hola, trataré de ser breve.
Estoy reparando un tractor al cual se le ha montado casi todo el motor nuevo: casquillos de bancada y bielas, camisas, pistones y segmentos, culata y asientos de válvulas....etc. El caso es que cuando fuí a arrancarlo no había manera. Saqué la bomba inyectora y descubrí la chaveta partida. la puse nueva original y la volvió a partir. Al final hice una a mano y esa ya no la rompe :p. Ahora arranca y suena muy bien, pero al cabo de unos segundos se para. He observado que quitando los tubos de sobrante de gasoil ya no se para y que hay un inyector que tira mucho más que los demás. He comprobado que no hay ninguna tubería obstruida. He intercambiado los inyectores y sigue tirando igual por el número 6 siempre. Incluso he probado con un inyector de los viejos, pero nada, sigue igual. También he tratado de abanzar y retrasar la bomba sin resultado favorable.
Ya no sé qué mas probar... y no paro de darle vueltas a si habré montado algo mal....aunque estoy bastante seguro de que no, pero la duda me atormenta :confused:
Si alguien tiene alguna idea de lo que puede estar pasando, agradecería mucho cualquier ayuda o sugerencia.
Gracias.
Tienes que llevar la bomba al laboratorio para una revisión y balance, suerte.
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba