Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Problema con mi camioneta Blazer 4x2 año 2000 motor vortec 4.3

Ppelom

Nuevo Miembro
#1
Buenas tardes.. mi camioneta tiene un problema que arranco y normal pero debo acelerar hasta 2500 Rpm y soltar el acelerador para que ella me suelte el cambio pero en ese momento cae en 3ra de allí para adelante ella me hace TODOS los cambios normal.. es decir mecánicamente no me hace el cambio a 2da..
Ok,
Le cambié el sensor tps
* le metieron el scanner y electrónicamente ella hace todos los cambios normal y dentro de los parámetros
* Bajamos la caja y se le cambiaron todos los discos de pasta, se le cambio la faja, se le cambio el cuerpo de válvulas con todos los sensores, se cambió el servo pistón y por último se cambió hasta la carcasa de la caja para descartar fuga interna..
Es decir la caja tiene todo nuevo por dentro..
Y ya estoy cansado de bajar esa caja y no encontrar la solución.. quien puede ayudarme con sus conocimientos a encontrar la solución al problema.???
*AYUDAAAAA POR FAVOR* Jajaja
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba