Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

problema con vocho dspues de servicio!!!

Estado
Cerrado para nuevas respuestas.

RoMeLs23

Miembro Activo
#1
hola amigos del foro. aye haciendole el servicio a un vocho 93 fuel injection todo iba bien hasta que al arrancarlo falla en ralenti. pareciera que se quiere apagar paro no lo hace y se enciende un momento la luz del indicador de la bateria. ya acelerado nolo hace, pienso en dos posibles causas, la 1a es que las bujias deben ir calibradas a 0.033 y la calibramoas a 0.030 y si no es eso la otra es que el propietario del vehiculo le puso 4.2 litros de aceite y tengo entendido que lleva 3 y que la falla pueda ser alguna de esas 2. porfabor apoyenme
 

luisjorero

Miembro Activo
#3
se enciende porque no coje suficientes revoluciones para que carge el generador, recuerda que lo mueve el cigueñal y obvio ya revolucionado no lo hace, no creo que el problema lo tengas en bujias ni en el aceite a pesar que tiene un litro de mas porque lleva tres litros, no recuero si trae valvula IAC o valvula estabilizadora de marcha minima como el jetta de modelo anterior, de cualquier forma limpiala, puede ser eso.suerte.
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba