Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Problema v8 4.6 "Bufa" y oscilan las revoluciones

#1
hola que tal buen día tengo un grand Marquis 1994 motor 4.6 y el problema es el siguiente, hace unos meses le hicieron un ajuste al motor y quedó muy bien, el problema es que de un tiempo para acá estando el vehículo ya sea en marcha o detenido, el motor comienza a "bufar" como si estuviera tratando de jalar aire, lo curioso es que a veces lo hace acelerando y lo deja de hacer al soltar el acelerador, y a veces lo hace cuando no se esta acelerando, y si le pisas el acelerador lo deja de hacer, es decir no hay un patrón específico, también suele suceder que esto viene acompañado con una marcada oscilación de las revoluciones, he buscado y sustituido mangueras obstruidas o ya muy aguadas, he cambiado el filtro del aire y la caja del filtro, he apretado abrazaderas y nada sigue haciéndolo, vale mencionar que lo hace de manera mas sonora cuando se tiene encendido el aire acondicionado, aunque también lo hace sin el.......alguien me podría dar ideas de posibles causas y sus soluciones...porque es muy molesto y pues preocupante porque si llega a sonar bastante

Saludos y Gracias por leer
 

mecache

Miembro Activo
#2
hola que tal buen día tengo un grand Marquis 1994 motor 4.6 y el problema es el siguiente, hace unos meses le hicieron un ajuste al motor y quedó muy bien, el problema es que de un tiempo para acá estando el vehículo ya sea en marcha o detenido, el motor comienza a "bufar" como si estuviera tratando de jalar aire, lo curioso es que a veces lo hace acelerando y lo deja de hacer al soltar el acelerador, y a veces lo hace cuando no se esta acelerando, y si le pisas el acelerador lo deja de hacer, es decir no hay un patrón específico, también suele suceder que esto viene acompañado con una marcada oscilación de las revoluciones, he buscado y sustituido mangueras obstruidas o ya muy aguadas, he cambiado el filtro del aire y la caja del filtro, he apretado abrazaderas y nada sigue haciéndolo, vale mencionar que lo hace de manera mas sonora cuando se tiene encendido el aire acondicionado, aunque también lo hace sin el.......alguien me podría dar ideas de posibles causas y sus soluciones...porque es muy molesto y pues preocupante porque si llega a sonar bastante

Saludos y Gracias por leer
ya revisastes tu valvula IAC aveces esta ase sonidos como comunmente decimos sonido de vaca se oye asi o no, tambien revisa los catalizadores alomejor se estan tapando, estos cuando fallan se ponen al rojo vivo y pierde fuerza el motor, checalo y nos dices sale saludos amigo....
 
#3
desde mi punto de vista el cuerpo de aceleracion esta sucio junto con la valvula que va debajo de este tambien se ensucia provocando esa falla nececitas lavarla y darle ajuste ala valvula
 
#4
ya revisastes tu valvula IAC aveces esta ase sonidos como comunmente decimos sonido de vaca se oye asi o no, tambien revisa los catalizadores alomejor se estan tapando, estos cuando fallan se ponen al rojo vivo y pierde fuerza el motor, checalo y nos dices sale saludos amigo....
Hla que tal, justamente asi es com suena, haz de cuenta que hay una vaca adentro del cofre, entonces la iac es capaz de generar este ruido tan fuerte??? porque se escucha bastante y si destapas la caja del filtro de aire suena muy fuerte, con respecto a los catalizadores solamente trae uno, me voy a fijar si se pone asi de caliente, aunque realmente pérdida de potencia no siento, me recomendarían eliminar ese catalizador o reemplazarlo y ponerle tambien el otro? fuera de las cuestiones de emision de contaminantes, es malo np traer catalizadores? hay quien me dice que al no tenerlos el consumo de gasolina se dispara.....agraDEZCO TU COLABORACIÓN Y ESPERO SUS OPINIONES
 
#5
desde mi punto de vista el cuerpo de aceleracion esta sucio junto con la valvula que va debajo de este tambien se ensucia provocando esa falla nececitas lavarla y darle ajuste ala valvula
ME SUPONGO QUE TE REFIERES TAMBIEN A LA VALVULA IAC, seguiré sus consejos y la cambiaré, tambien voy a aprovechar a que le laven el cuerpo de aceleración y veremos resultados....GRACIAS AMIGO
 
#7
la valvula by pass no es ajustable pero yo me refiero a un tornillo que ajusta el aire de la marcha minima independientemente de la iac y va por devajo del cuerpo de aceleracion
 
#8
Hola Señores: les escribo con mucho gusto para informarles que el problema ya quedó resuelto y efectivamente era la válvula IAC, no la cambié porque ahora mismo la finanza no me daba, pero lo que hice fue desmontarla y darle su buena lavada con carbuclean,lo mismo al cuerpo de aceleración, y efectivamente el problema del "sonido de vaca" o bufido se acabó, asi como también la oscilación de las rpm´s. de cualquier forma apenas tenga algo de lana la voy a cambiar porque es la original y ps ya tiene 18 añejos. lo que me da mucho gusto es que gracias a su orientación y consejos pude solucionar yo mismo este problema, muchas gracias a "mecache" y a "performance.tec". les agradezco mucho y estoy a sus órdenes!!!!!
 

mecache

Miembro Activo
#9
Hola Señores: les escribo con mucho gusto para informarles que el problema ya quedó resuelto y efectivamente era la válvula IAC, no la cambié porque ahora mismo la finanza no me daba, pero lo que hice fue desmontarla y darle su buena lavada con carbuclean,lo mismo al cuerpo de aceleración, y efectivamente el problema del "sonido de vaca" o bufido se acabó, asi como también la oscilación de las rpm´s. de cualquier forma apenas tenga algo de lana la voy a cambiar porque es la original y ps ya tiene 18 añejos. lo que me da mucho gusto es que gracias a su orientación y consejos pude solucionar yo mismo este problema, muchas gracias a "mecache" y a "performance.tec". les agradezco mucho y estoy a sus órdenes!!!!!
k tal amigo gabriel k bueno k ya resolvistes ese problema tu mismo asi te ahorrastes una feria jejeje pa las chelas bien frias, pero recuerda esto si estas tomando no trabajes as una cosa o la otra pero no las dos al mismo tiempo, asi k aki estamos para servirte en lo k se pueda. saludos y felicidades por tu exito.....
 
#10
a mi me paso exactamente lo mismo...se como "bufa" y el problema es la valvula IAC.
puedes cortar por lo sano y reemplazarla, solita se ajusta, puedes desconectar la bateria mientras la instalas por si te salió un código de falla, pues se borra.

Tambien puedes hacer el intento lavando el vastago de la valvula con solvente, y luego lubricando con WD40. Asegurate de limpiar tambien la cavidad del cuerpo de aceleracion donde embona el vastago de la IAC, suele formarse depositos de carbon..a lo mejor con esto solucionas el problema y no necesitas comprar la valvula
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba