Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

puesta a tiempo Focus SVT 2003

Estado
Cerrado para nuevas respuestas.
#1
hola que tal escribo para ver si me pudieran ayudar con una situacion con un focus SVT

se cambio banda de tiempo y el auto falla en baja como si se fuera a apagar, y en alta (3000 rpm en adelante) se compone se puso a tiempo segun algunos manuales que nos facilitaron de auto data, por medio de un conocido entonces quisiera saber que pudiera ser queue falte para q funcione correctamente, el sensor de aceite si esta actuando ya q lo sacamos y cuando la presion de aceite se eleva da una pulsacion, el mecanico que lo tiene comento que ia a saltar diente por diente dentro del margen que da el albol de levas que se mueve, por que no sabemos por que motivo en baja no se mantiene.
como informacion adicional: la banda de accesorios se empezo a deshilachar y se atora en la banda del tiempo, esta a su vez salta dientes y dobla las valvulas por ese motivo se tuvo que quitar la cabeza y reparla, las valvulas despues de mucho buscarlas se consiguieron por medio de agencia ya que nadie en Mexico vende esas valvulas.
de ante mando muchas gracias!
 

Damian

Equipo Automecanico.com
Miembro del equipo
#4
el motor es 2.0 y trae arbol variable, es un auto un tanto raro ya que solo salieron tengo entendido 100 unidades por año (2002,2003 y creo 2004) para mexico, el motor trae 170 hp.

el motor es doble arbol a la cabeza
Eso de que deshilacha y brinca dientes; suena como a una mala instalacion..
Adjunto un diagrama con indicaciones [espero sea el de tu motor], asi nos podremos ubicar en el tipo de vehiculo.
Ford Escape 2.1L y Focus 2.0l
16v DOHC 2002/2004
Digito 8 del codigo vin=B o 3 (con distribucion variable VVT)

Saludos
 

Adjuntos

Última edición por un moderador:

Damian

Equipo Automecanico.com
Miembro del equipo
#5
Estos diagramas corresponden al otro modelo; Focus 2000-04, sin distribucion variable.
Ford Escape 2.0L y Focus 2.0l
16v DOHC 2000/2004
Digito 8 del codigo vin=B o 3 (sin distribucion variable VVT)
Saludos
 

Adjuntos

Última edición por un moderador:

BORA2006

Miembro Activo
#6
No mencionas si has escaneado el vehiculo, pero pues primero cerciorate de que te sincronizen bien la banda del tiempo de acuerdo a recomendaciones de Damian, para descartar que la falla sea provocada por esto.

Si la sincronización fue bien realizada y la falla continua, yo te recomiendo trabajar de la siguiente forma:

1.- Revisa compresion a todos los cilindros, minimo 100 PSI debe indicarte el manometro.
2. Revisa chispa en cuerpo de bobinas y en cables de bujias.
3. Saca el riel de inyectores y dale marcha para que verifiques que todos los inyectores estan atomizando el combustible de manera correcta.

Si encuentras alguna anomalia en alguno de estos 3 pasos, habras encontrado la falla.
Caso contrario, scanea el vehiculo y platicamos.

Saludos.
 
#7
saludos

afortunadamente ya encontramos el problema (era un vacio que estaba desconectado y mi mecanico no lo habia visto al sacarlo a dar la vuelta para probarlo con la falla nos dimos cuenta que el pedal de freno estaba duro y eso era producto de un vacio)

muchas gracias por los diagramas y por los consejos de revision de puntos clave que en este caso si se habian checado todos ellos.

saludos

att rick:)
 
#8
Eso de que deshilacha y brinca dientes; suena como a una mala instalacion..
Adjunto un diagrama con indicaciones [espero sea el de tu motor], asi nos podremos ubicar en el tipo de vehiculo.
Saludos


la banda de accesorios fue la q se deshilacho pero debio ser por que no se cambio a tiempo y a su vez se metio en medio de la banda del tiempo con los resultados que les comentaba.

gracias por los diagramas que enviaste muy buenos y detallados, la falla ya salio y fue producto de un vacio que no se habia visto estaba desconectado! pero bueno ya sali de esta, lo que sigue es colocar los sensores de oxigeno ya que el anterior dueño los elimino supongo por que el catalizador ya dejo de funcionar es lo mas probable, pregunte en la agencia ya que tiene una forma bastante peculiar y sale bastante caro $1000.00 dlls unos $12500 pesos mexicanos, mi pregunta hay forma de saber si funciona el catalizador? y segunda si pongo un catalizador de los que llaman universales (vi uno marca magna flow y su costo era cerca de los $2000. pesos) me funciuonara para este auto, ya que los dos sensores de oxigeno el antes del catalizador y despues de este estan cancelados (los quitaron y sellaron con soldadura las tuercas donde van!!)

saludos y gracias de ante mano
 
#9
bien sabes que en las agencias te cobran asta por mirarte, mientras se puedan instalar y cumplan con la funcion no importa.
aqui en el D.F. muchos de los catalizadores no son originales.
 
#10
hola, yo tambien tengo un svt 2003 pero no lo puedo arrancar ya que no tengo el diagrama de los cables de bobina entre los datos que te proporcionaron tendras esta información?
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba