Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

puesta a tiempo ford escort zx2

Estado
Cerrado para nuevas respuestas.

extractuss

Nuevo Miembro
#1
buen dia y gracias por su ayuda, pero ahora tengo el siguiente problema..... pongo todo a tiempo bloqueo el ciguenal, pongo la regla en los arboles de levas y pongo la banda de tiempo... todo bien asta ahi pero cuando le doy las dos vueltas para comprobar que quede correcto... el arbol de levas de escape el que es de distribucion variable se queda atras como por 25 grados pero los engranes si quedan en posicion y cuando le quito la banda se regresa la polea a los 25 grados... mi pregunta esto es normal o que estare asiento mal, el torque de los engranes con el arbol le doy poquito mas pero creo que esa no es la solucion o si tendrian el diagrama de los arboles de levas con los engranes por que tengo una duda con un anillo que le puse que es como guia si es que lo lleva o no
les agradesco su tiempo y si me pueden contestar esta duda se los agradesere mas
ya tengo los diagramas de puesta a tiempo y especificaciones gracias
 

Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba