• Bienvenidos al Foro de automecanico.com. Crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema o falla. Aprendemos de las experiencias de mecanica automotriz de todos.

Ranger 1994 calentamiento

raptotec

Nuevo Miembro
Buen día a todos

Repare el motor de una Ford Ranger cabina y media xlt 1994 motor V6 4.0

Tenía las cabezas fisuradas entre las válvulas de admisión y escape

Lleve el motor a ajuste, quedo la biela en .20 la bancada en .10 los pistones en .20

Se instalaron pistones nuevos en .20, las cabezas se consiguieron usadas y se mandaron a rectificar, asentar valvulas y poner capuchones nuevos, además de solicitar se les hicieron pruebas de hermeticidad, se arma el motor el cual es de una sola cadena solo se alinea el punto del engrane de levas a las 6 con el pistón 1 arriba el cual coincide con la cuña a las 12 y el punto del engrane más pequeño a las 12. Como marca el manual

No usa distribuidor, y dónde lo lleva no lleva sensor cmp como en el siguiente modelo

Llegó a mi por calentamiento con el radiador reventado, se cambió radiador, fan clutch, abanico, bomba de agua, termostato, y como tiene cancelado el agua que va para la calefacción está se uso para el equipo de gas que recientemente se instalo

A la hora de encenderlo lo cual hace sin problema, tiene una tendencia hacia calentarse, le apunte un termómetro y uno de los cilindros de enmedio el #2 sube la temperatura hasta 230° p y su contraparte hasta 130 el cilindro #5 los demás no suben de 95°

Volví a retirar las cabezas y note que estaban algo incrustadas así que hize una limpieza mecánica de la misma

Esto me bajo la temperatura del cilindro #2 hasta 160° y el cilindro #5 sigui igual

Ya le retire el termostato, use agua corriente para dejar bien limpio, luego volví a poner anticongelante

Puse la herramienta para presurizar desde el radiador con 17 psi y dejandolo de un día a otro y no tengo fugas

Los inyectores se llevaron a laboratorio antes del primer encendido y después que baje las cabezas los cambie de lugar para ver si tenía algún cambio

Pero sigue la inercia a calentarse en general

También les comento que la bomba de aceite es nueva así como los botadores

Le meto scan obd1 y solo me arroja mezcla pobre,

tiene bujías de doble platino

Tiempo de apertura de inyector medido con osciloscopio de 2.5

Tiempo de quemado de 1.5

Bobina nueva

Cables nuevos

Revise las conexiones del módulo que controla el tiempo, la computadora ya fue revisada en laboratorio

Tiene un cascabeleo si le éxijo a fondo o en una subida, que se incrementa con una subida


Alguna idea?
 

HUICHO50

Master!
Los pistones entraron suave en los cilindros, si entraron muy forezados podria ser eso o una lubricacion deficiente.
 

raptotec

Nuevo Miembro
En el tablero tiene medidor análogo y la presión de aceite está normal y no suena ningún botador a pesar que se calienta

Y en el tema de los pistones a la ahora de armar cada que meto un pistón giro el motor varias vueltas para sentir si se aprieta o hace resistencia y no senti nada anormal ni diferente a los que he armado. Pero si lo vuelvo a desarmar es un buen punto a verificar
 

HUICHO50

Master!
si vuelves a desarmar revisa los conductos de lubricacion de los pistones que se calientan, podrian no estar lubricando el cilindro.
 
Arriba