Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Relenti

#1
Buenas noches, tengo un sable mercury 1997 6 cil. motor 3.o americano, al encenderlo revoluciona a 1500 y baja a 1000, antes bajaba a 800, ya lave la iac pero no, aunque este caliente se revoluciona a 1000 y en ocaciones con un par de pequeños acelerones baja a 800, me pueden orientar por favor.

saludos
 

#2
podria ser un falso en el arness de la iac o que el mecanismo este duro y si lo lavaste con carbuclin este se reseca mas rociale wd-40 para ver si asi se suavisa
 
#3
El sensor que hace la función de acelerar el motor cuando está frío, es el de temperatura. Puede estar haciendo falso contacto el conector o está oxidado en su interior, La parte que sensa. Si tiene sólo agua ó refrigerante el sistema de enfriamiento tambié
n varía.
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba