Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Ruido en F 250 motor 5.4 lts

ja73

Nuevo Miembro
#1
Espero me puedan ayudar con mi problema, la historia es larga pero mi problema es que a la pickup le pasa algo raro que ya de plano no le encuentro , después de cuatro desarmadas del frente ya quiero tirar la toalla, las cadenas pegaran en la tapa frontal ocasionando desgaste ya en el taller le cambie el kit de distribución, se armo todo se hecho a andar el motor y funciono bien en frió pero al acelerar el motor a 3000 rpm empezó a sonar las cadenas de nuevo al rozar con las tapas de enfrente, le conecte el Scanner para ver posibles códigos de error y no marcaba ningún código , se volvió a arrancar el motor y revise el ruido con un estetoscopio y se escuchaba demasiado en los engranes que están al frente de cada árbol de elevas y pues los cambiamos por otros, bueno ya se pusieron los engranes y se cambiaron los tensores bueno ya le cambie todo nuevo el frente del el motor y le cambie el aceite puesto que a estaba un poco sucio se volvió a arrancar el motor y en frió funciono muy bien cero ruidos pero al paso de 5 minutos hizo la misma reacción cla clac clac clac el pickup es un ford F 250 XLT Super Duty 5.4 lts.
 

cobos27

Miembro Activo
#2
buenas noche amigo ya revisaste la presion de bomba de aceite amigo sabes el cedazo que lleva en el carter aveces se tapa y pierde presion de aceite revisa y comenta amigo
 
#3
En adicón al comentario del compañero Cobos, se deben revisar las venas de lubricación que activan con presion a cada tensor. Como comentario, cuando instalas las cadenas, liberas al máximo el trinquete de cada tensor? Porque, aún con poca presion de aceite, el trinquete, traba la tension sobre las cadenas. Sugiero desmontar el cárter para revisar el cedazo. Saludos.
 

ja73

Nuevo Miembro
#4
Gracias por el tiempo que se toman para ayudarme, el cedazo se limpio y se cambio la bomba de aceite, la presion del aceite se mantiene siempre a la mitad de la escala del medidor en el tablero de instrumentos, me gusto la idea de revisar los conductos que van a los engranes y para esto he buscado un diagrama de el recorrido del aceite para ver por donde viaja y si existen filtors o cualquier otra cosa en el trayecto pero no lo encuentro, alquien tiene o sabe donde lo puedo bajar?
 

ja73

Nuevo Miembro
#6
Gracias, por el apoyo ya lo vi, me da una idea de como funciona, pero estoy buscando algo mas detallado, como por ejemplo uno parecido a los diagramas de alambrado que vienen en el manual HAYNES, yo tengo el manual N° 36060 que cubre esa camioneta, pero no viene un diagrama de lubricacion, si saben de algo se los agradeceria mucho.
 

inj-hector

Nuevo Miembro
#7
Fijate que yo tuve un problema con ese motor pero inicio cuando quite cabezas y se les dio superficie cambie kit de cadenas luego bomba de aceite limpie ccedaso punterias y al final tuve que poner lainas de cabeza para compensar lo que me habian rebajado y asunto arreglado se acabo el ruido (me falto comentarte que tambiencambie metales de biela)si te sirve de algo amigo.
 
#8
tuve un problema similar en un pick-up 2000 5.4 un lado sonaban los buzos del lado del copiloto y esa lubricacion llega del bloque ala cabeza por la parte de atras metiendose en una de las tapas que sujetan el arbol de levas de alli se mueve alos buzos uno a uno y Baja al tensor la manera que encontre el tapon fue retirando esa tapa que sujeta el arbol de lebas y le di marcha alli salio la presion claro el motor no deve de encender alli estaba dicho tapon pero el tapon estaba en la tapa que ya te comente obstruyendo el paso de aceite alos buzos cabe mensionar que el orificio de esa tapa era muy pequeno asi que te recomiendo que retires esa tapa y le des marcha si tienes Buena presion de alli podras ubicarte y poder seguir la presion talvez por alli este el tapon y espero me alla explicado saludos a todos...
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba