Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Se Iria Mi Empaque De Culata?

Estado
Cerrado para nuevas respuestas.
#1
Tengo un honda civic 91 motor 1600cc D16A6 cuando necesite cambiar la faja del tiempo, esta se rompio cabal el dia que lo llevaba, se le cambiaron todas las valvulas y sus sellos, el empaque de culata que es laminado. eso fue como 3 o4 meses atras, cuando manejaba por una de las calles de mi pueblo escuche que el motor sonaba valvulas y vi la temperatura y estaba en rojo no podia parar y camine como 3 cuadras y lo apage, luego lo ensendi y procedi a llenarle de agua el radiador ya que no tenia nada al revisr me di cuenta que la manguera que lleva el agua al calefactor interior estaba rota la cambie y asunto arreglado, (cuando compre el carro la temperatura o sea la aguja subia un cuarto ahora sube casi a la mitad, cuando realizaba un viaje todo fue perfecto hasta 20 km antes de llegar al lugar ya que eran cuestas muy empinadas y note que el vehiculo empezo a subir la temperatura arriba de la mitad, y luego bajaba a la mitad, y asi sucecibamente, el carro perdio agua,creyendo que por el clima frio no iva a tener problema pero lo mismo paraba en un tumulo y subia la temperatura arriba de la mitad y cuando acceleraba bajaba,cambie el tapon de radiador, y termostato solo que me di cuenta que el termostato que quite era de 78 grados y el que puse de 82 grados, mande a reparar el radiador, y ahora veo que el carro saca burbujas en el deposito de captacion del agua de radiador cuando accelero y abeces cuando lo apago no tiene agua el motor ni aceite el radiador, cuando se va la culata calienta de inmediato hasta arriba o antes de la mitad como pasa con mi vehiculo, otra cosa desde que compre el carro al activarse los ventiladores se activan los 2 al mismo tiempo y ya no desconectan o se mantienen intermitentes sino continuos hasta que apago el vehiculo, sera que el termostato que tiene me da ese problema? que de cierto hay que al no estar en tiempo el motor calienta? el mio esta abajo de los 1000 rpm, que de cierto hay que el aceite de la caja manual tambien puede influir
 

#3
Revisa el vulvo o sensor de activacion de los ventiladores,
claramente esta defectuoso, por no apagar de forma automatica.
Cambialo por el original del vehiculo,tiene la temperatura ideal de cierre del circuito grabado en su superficie,para asi activar en la temperatura exacta los ventiladores que afriaran el agua del radiador.

pd: si persiste, cambiar tambien el rele del mismo circuito.
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba