Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Spirit 91 2.5L

Estado
Cerrado para nuevas respuestas.

rbenz

Nuevo Miembro
#1
Saludos, soy pricipiante en este foro ya revise y no encuentro problema parecido el cual es, que un spirit 91 2.5L no enciende el indicador del check engine al abrir el switch. Por tal motivo no se puede escanear ya que no hay señal por parte del conector, ya revise instalacion de fusibles, cables y relevadores. Por otra parte se enciende el check gages por que en el tablero el indicador de aceite mide la aguja hasta un 1/4 y cuando entra el ventilador se va en sentido contrario hacia arriba se puede decir en negativo, creen que sea el bulbo del aceite que va en monoblock ya que no prende foco de aceite y el aceite lubrica bien al motor. Gracias espero me puedan ayudar a encontrar una solucion.
 

#2
hola rbenz mira yo tengo igual un motor 2.5 el año del motor es del 93 y lo traigo con una computadora del 92 trabaja bien pero efectivamente no da lectura de codigos de falla, quiza sea el caso que tu computadora sea de otro modelo, pero al escanerla si te dice el año del motor y de la computadora otra cosa es revisar el arnes o alguna tirra del motor al chasis, ojala te ayude saludos.
 

rbenz

Nuevo Miembro
#3
ok, gracias ya logre escanearlo por medio del tablero, pero aun asi el foco del check prende en ralenti y a 2500rpm este desaparece, como si existierea un falso, me aparece el codigo 23 ya cheque y probe con otro sensor y se borra pero al calentarse el motor hace lo mismo, con lo del indicador de check gages ya revise la presion de la bomba y esta varia entr 0 y 2psi.
 
#4
quiza el problema este en el moto ventilador ya este arrastrando y se pone en corto, prueba con tu motor apagado, desconecta el moto ventilador y ponlo directo y escucha si no zumba o hace ruido raros quiza ahi este el problema.
saludos
 

aga871103

Nuevo Miembro
#5
hola que tal yo tuve un problema parecido pero nmono con el chek engine sino con el check gages, primeramente chacr con el moto ventilador desconectado y conectalo al reves haber que pasa si gira bien ahi dejalo despues dirijete al tablero de este ya no sirve por que ya te esta empezando a dar lata y no te esta arcando bien si quieres y ytienes la posibilidad de comprobar con otro aslo y veras, el cambio y con el motoventilador si te jalo bien el tablero conectadlo como estaba y al reves por te lo habi conectaod mal. espero te sriva
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba