Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

suburban acelerada!!!

Estado
Cerrado para nuevas respuestas.

RoMeLs23

Miembro Activo
#1
saludos a todos los colegas del foro!!! fijense que tengo una suburban 94 V8 TBI estandar, se queda acelerada la canija y ya le lave la IAC que ademas trabaja bien, el cuerpo de aceleracion, los inyectores, y el TPS trabaja bien. se me ocurre que halla una entrada de aire no medido pro la neta no cuento con un vacuometro y tambien se me ocurre que sea un corto y un corto en donde. si alguien me puede ayudar con mas ideas o si conocen otra forma de checar si es aire no medido porfa diganme!!!! saludos a todos!!!!!
 

Damian

Equipo Automecanico.com
Miembro del equipo
#2
saludos a todos los colegas del foro!!! fijense que tengo una suburban 94 V8 TBI estandar, se queda acelerada la canija y ya le lave la IAC que ademas trabaja bien, el cuerpo de aceleracion, los inyectores, y el TPS trabaja bien. se me ocurre que halla una entrada de aire no medido pro la neta no cuento con un vacuometro y tambien se me ocurre que sea un corto y un corto en donde. si alguien me puede ayudar con mas ideas o si conocen otra forma de checar si es aire no medido porfa diganme!!!! saludos a todos!!!!!
Ya checaste el empaque o gasket donde sienta el cuerpo de aceleracion? por lo regular el calor lo quema, se sopla y toma aire; dando como consecuencia el problema que mencionas.
Retira el TBI y checalo.
Saludos
 

RoMeLs23

Miembro Activo
#3
hola damian!!! gracias por tu ayuda si tenia confianza en que me respondieras. fijate que se me paso revisarle ese empaque, si se cual es y al rato lo reviso ojala que sea eso. te agradesco tu respuesta y gracias
 
#4
Cuando este en marcha minima sin acelerar tapa el orificio con el (dedometro) por donde jala aire la iac y si se apaga entonces no hay entrada de aire por otro lado y el problema estara en el sistema de inyeccion, si baja las revoluciones y no se apaga si hay entrada de aire extra, y tendras que revisar otros componentes como lo menciona el compañero junta dañada, tps en mal estado o mal calibrado, tornillo de la mariposa de aceleracion movido, si tre valvula egr podriaestar dañado etc. etc. etc.....
 

RoMeLs23

Miembro Activo
#5
Cuando este en marcha minima sin acelerar tapa el orificio con el (dedometro) por donde jala aire la iac y si se apaga entonces no hay entrada de aire por otro lado y el problema estara en el sistema de inyeccion, si baja las revoluciones y no se apaga si hay entrada de aire extra, y tendras que revisar otros componentes como lo menciona el compañero junta dañada, tps en mal estado o mal calibrado, tornillo de la mariposa de aceleracion movido, si tre valvula egr podriaestar dañado etc. etc. etc.....
tiees razon amigo voy a checar y hacer esa prueba, es muy buena idea iniciar con eso para comenzar a descartar problemas. el TPS si ya lo cheque y estoy seguro de que no es, pero m agrada esa idea. gracias por tu aportacion y es bueno contar con colegas tn profesionales como ustedes. gracias!!!!
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba