Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Temperatura alta me persigue

Estado
Cerrado para nuevas respuestas.
#1
:confused:Hola amigos de este gran y muy util foro:Mi problema es que sigo con problemas de temp. y ya se estan volviendo odiosos e indetectables.Me explico:tuve problemas de temp. alta en mi Montero Diesel año 2002 y por indicaciones de mi mecanico le cambiamos empaque de culata pues escapaba compresion hacia camara de agua(se llenaba deposito auxiliar y no retornaba el agua hacia el radiador).Quedo bien y este problema se soluciono.Pero pasa que despues de unos dias,la temp. comenzo a subir leve pero notoriamente y despues de un rato de estar asi inestable,se normalizo.El punto es que de pronto podria subir,subir y no bajar y ahi...chao motorcito.Amigos mios:¿me podria indicar alguno de Uds.(hola,Damian)que deberia hacer ahora?
 

RoMeLs23

Miembro Activo
#2
:confused:Hola amigos de este gran y muy util foro:Mi problema es que sigo con problemas de temp. y ya se estan volviendo odiosos e indetectables.Me explico:tuve problemas de temp. alta en mi Montero Diesel año 2002 y por indicaciones de mi mecanico le cambiamos empaque de culata pues escapaba compresion hacia camara de agua(se llenaba deposito auxiliar y no retornaba el agua hacia el radiador).Quedo bien y este problema se soluciono.Pero pasa que despues de unos dias,la temp. comenzo a subir leve pero notoriamente y despues de un rato de estar asi inestable,se normalizo.El punto es que de pronto podria subir,subir y no bajar y ahi...chao motorcito.Amigos mios:¿me podria indicar alguno de Uds.(hola,Damian)que deberia hacer ahora?
``````````````````````````hola amigo que tal!!!!! ya checaste que los ventiladores esten entrando a tiempo? y ya revisaste el termostato? si no seria bueno revisarlos bye
 

RoMeLs23

Miembro Activo
#5
Gracias por responder,amigo.Pasa que el termostato es nuevo y el ventilador es del tipo embrague(siempre funcionando):confused:
ok ok y dices que ya checaron entonces la cabeza del motor y ya quedo bien? que tal la bomba de agua esta funcionado bien? y ya revisaste si el tapon del radiador si deja asar el agua al otro deposito? saludos
 
#6
hola amigo, los motores 4D55 y 4D56 suelen dar ese problema....rescatando los puntos no se si se realizó la prueva de reventaduras internas ala culata de ser así te recomiendo que hagas una prueva con el fan clutch...que lo dejes fijo unos días para que lo prueves a ver como se compòrta.....est suele dar esa falla, pues el trabaja con temperatura y de acuerdo a ella el flujo dde aire es mayor o menor.....claro está que siempre y cuando el cobertor ddel mismo se halle en buenas condiciones.
 

yokoyo

Nuevo Miembro
#7
Hola, en primer lugar tu motor no quedo bien, si asi hubiera sido no estarias aqui, deberias de reclamar, deberias primero de revisar tu tapón que sea de las libras de presión que debe, serciorarte tambien que el termostato que pusierón sea el que debe, y posteriormente como menciona el compañero fijar tu ventilador para descartar este, del problema, si despues de esto tu temperatura llegara a elevarse tendrias que seguir con tu radiador incluyendo fugas en el sistema y que el flujo de agua sea bueno, osea que se vea correr abundante mente (**peligro esto debe ser en frio**), este puedetener una obstrucción, y abria que sondear, si quieres un consejo, puedes usar sarricida, en un cuarto de litro en el sistema con agua pura y dejar tu motor por unos 10 minutos luego tirar toda el agua y volevr a llenar con agua pura, trabajr por 20 minutos y volver a repetir la operación ya sin sarricida, lavar por unas tres veces, despues a la semana ya sin sarricida solo agua y esto te limpiara todo el sistema, espero haber sido claro.
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba