Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Thunderbir 93

Estado
Cerrado para nuevas respuestas.

hialabil

Miembro Activo
#1
hola nuevamente, tengo un Thunderbir mod 93 motor 5.0 8 cilindros y falla de la siguiente manera, al encenderlo cuando esta frio en los cilindros 8 y 7 no sale chispa o corriente y esto hace que el motor se sacuda mucho si le desconecto los cables de dichas bujias no brinca la chispa y luego si, pero en la gran mayoria del tiempo no, ya le cambie bujias, cables de bujias, escobilla o rotor, tapa de distribuidor, Bobina y hasta el modulo de encendido ya que este ultimo lo lleve a probar a Auto Zone y salio que estaba mal pero el fallo sigue igual. Espero que alguno de ustedes me pueda dar algun consejo saludos desde XALAPA VERACRUZ
 

#2
estando prendido desconecta el cable de la 7 u 8 y metele el dedo al cable, si tiras unos pujidotes, si hay chispa, no tengas miedo, ya que dices no hay chispa, realiza eso y nos informas
 

yuca1971

Miembro Activo
#5
Revisa el estado del eje y los bujes del distribuidor, podrian estar desgastados excesivamente y provoque fallo de esos cilindros. Tal como sucedia con los distribuidores de platinos cuando se desgastaba se perdia la calibracion de los platinos. Saludos..
 

hialabil

Miembro Activo
#6
ok lo voy a revisar y les comento, de todos modos se lo voy a cambiar solo falta ke llegue ya esta pedido a EEUU asi lo prefirio el cliente gracias
 
#7
eso de pancho esta bueno, lo de los pugidotes y los cables jajajajaja.
se ve lo bueno que es como tecnico mecanico, que bueno que no es doctor, porque a todos les haria la pruba de la prostata. jajajajaja.

y si es probable que ese eje del distribuidor tenga demasiado juego.
como dice el yuca.
 

hialabil

Miembro Activo
#8
toda via no he tenido tiempo de desmontar el distribuidor y como dije el cliente lo pidio a EEUU y llega en unos dias el lunes a primera hr. lo desmonto para checar lo que me dicen y comentar lo que descubra gracias por sus valiosos consejos y saludos desde XALAPA VERACRUZ
 
#9
eso de pancho esta bueno, lo de los pugidotes y los cables jajajajaja.
se ve lo bueno que es como tecnico mecanico, que bueno que no es doctor, porque a todos les haria la pruba de la prostata. jajajajaja.

y si es probable que ese eje del distribuidor tenga demasiado juego.
como dice el yuca.

en esa prueba de la prostata, dirian...SANTA MANUELA, QUE NO ME DUELA Y SI ME DUELE QUE NO ME GUSTE Y SI ME GUSTA, QUE NO ME FALTE, saludos raza desde la ciudad de las montañas, monterrey

en la prueba de la prostata, un amigo dijo le pusieron un supositorio, le dijo el medico pusiera el pecho en el escritorio y le puso una mano en un hombro, otra en el otro hombro y con la otra le puso el supositorio
 
#10
eso de pancho esta bueno, lo de los pugidotes y los cables jajajajaja.
se ve lo bueno que es como tecnico mecanico, que bueno que no es doctor, porque a todos les haria la pruba de la prostata. jajajajaja.

y si es probable que ese eje del distribuidor tenga demasiado juego.
como dice el yuca.

en esa prueba de la prostata, dirian...SANTA MANUELA, QUE NO ME DUELA Y SI ME DUELE QUE NO ME GUSTE Y SI ME GUSTA, QUE NO ME FALTE, saludos raza desde la ciudad de las montañas, monterrey

en la prueba de la prostata, un amigo dijo le pusieron un supositorio, le dijo el medico pusiera el pecho en el escritorio y le puso una mano en un hombro, otra en el otro hombro y con la otra le puso el supositorio
a ver si no me corre enrique celis, saludos a todos
 

hialabil

Miembro Activo
#11
hola colegas, les informo de los resultados de la revision del DISTRIBUIDOR, Lo retire del motor y lo desarme y los bujes estan en perfcto estado y el resto del DISTRIBUIDOR se ve bien, es mas se ve nuevo. Como el cliente ya avia decidido cambiarlo y lo avia pedido a los EEUU pero lo mandaron mal pues mandaron para un Carburado, y hoy llego el bueno lo instale y santo remedio el fallo ya desaparescio arranca bien Y parejo. Les agradesco una vez mas por su valiosa ayuda siempre me han sacado de apuros saludos desde XALAPA VERACRUZ Y FELICES FIESTAS.
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba