Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema

Topaz 93 ayuda no puedo ajustar tiempo de encendido

#1
hola tengo un topaz 93 std hace poco comenso tironearse hasta perder potencia y se apago revise si habia chispa y si habia arranco enseguida durnte el trayecto se siguio tironeando
un mecanico me dijo que cambiara mi modulo de encendido TFI que esta en el distribuidor lo cambie pero puse a tiempo al dar marcha arranco pero no duro mucho y se apago lo cual no me deja ponerlo a tiempo me dijeron que para poner a tiempo hay que desconectar una muelita que controla la señal spout, tambien se escucha como si se cortara la corriente despues de un rato se estavilisa y es como arranca pero como dije no se mantiene mucho tiempo

espero me puedan ayudar gracias :confused:
 

angel1o

Nuevo Miembro
#2
hola tengo un topaz 93 std hace poco comenso tironearse hasta perder potencia y se apago revise si habia chispa y si habia arranco enseguida durnte el trayecto se siguio tironeando
un mecanico me dijo que cambiara mi modulo de encendido TFI que esta en el distribuidor lo cambie pero puse a tiempo al dar marcha arranco pero no duro mucho y se apago lo cual no me deja ponerlo a tiempo me dijeron que para poner a tiempo hay que desconectar una muelita que controla la señal spout, tambien se escucha como si se cortara la corriente despues de un rato se estavilisa y es como arranca pero como dije no se mantiene mucho tiempo

espero me puedan ayudar gracias :confused:
hola tengo un topaz 93 std hace poco comenso tironearse hasta perder potencia y se apago revise si habia chispa y si habia arranco enseguida durnte el trayecto se siguio tironeando
un mecanico me dijo que cambiara mi modulo de encendido TFI que esta en el distribuidor lo cambie pero puse a tiempo al dar marcha arranco pero no duro mucho y se apago lo cual no me deja ponerlo a tiempo me dijeron que para poner a tiempo hay que desconectar una muelita que controla la señal spout, tambien se escucha como si se cortara la corriente despues de un rato se estavilisa y es como arranca pero como dije no se mantiene mucho tiempo

espero me puedan ayudar gracias :confused:
Hola monkey aztekase ase algún tiempo tuve un Topaz con un problema similar arrancaba y se mantenía por un momento empezaba a temblar y después se apagaba en mi caso fue la bomba de gasolina checa que tenga buena precion con un mínimo de 35 lbs si no llega a esa precion el carro arranca pero no se mantiene y consume demasiado combustible espero y te sirva esta información saludos
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Arriba