Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Tsuru 2000 esta acelerado

Estado
Cerrado para nuevas respuestas.

musfolk

Nuevo Miembro
#1
Bien soy nuevo en este foro, pero espero y me puedan ayudar.

Tengo un tsuru 2000 standard que acabo de adquirir, el cual me presento un problema.

Al encender esta demasiado acelerado, y tarda asi mas o menos como a la mitad de temperatura, eso no es normal, he pensado que puede ser la valvula IAC, realizando unas pruebas y descartando poco a poco cada uno de los elementos que intervienen en el cuerpo de aceleracion, la que presenta desperfecto al parecer es esta valvula, pues cuando lo arranco (el motor ya esta caliente) y desconecto la valvula el carro queda en su ralenti normal, la conecto y vuelve a acelerarse, como les digo hasta la mitad de la aguja de temperatura se estabiliza.

Bien pues a lo mejor sea la valvula IAC, de suerte quien me la vendio me dio un cuerpo de aceleracion completito, y voy a probar cambiando la valvula, no se la he cambiado pues por falta de tiempo y de que necesito una llave allen de 6 mm que apenas compre pero bueno, comprobare así si esa es la falla.

La cuestion es que asi como esta el carro (estabilizando su aceleracion hasta la mitad de temperatura), una vez estabilizado, al meter una velocidad cualquiera se acelera, eso para mi es extraño, nunca habia visto un carro asi, la pregunta es:

¿tiene que ver la valvula IAC con este problema?

¿Al cambiar la valvula IAC se solucionara?

Espero su ayuda.
 

#2
El problema de que se acelera al meter velocidad esta relacionado con el bulbo neutralisador que va en la caja de velocidades
la caja de velocidades lleva 2 bulbos uno es de reversa y el otro es el neutralisador
el conector de este bulbo es cuadrado color negro y conecta a la altgura de la marcha
espero te sirva la informacion saludos desde el sur de tamaulipas
 

musfolk

Nuevo Miembro
#3
El problema de que se acelera al meter velocidad esta relacionado con el bulbo neutralisador que va en la caja de velocidades
la caja de velocidades lleva 2 bulbos uno es de reversa y el otro es el neutralisador
el conector de este bulbo es cuadrado color negro y conecta a la altgura de la marcha
espero te sirva la informacion saludos desde el sur de tamaulipas
Bien, pues cambie la valvula IAC, al desarmar el cuerpo de aceleracion me di cuenta que el sensor de mariposa no estaba bien colocado, seguramente no lo pusieron bien, pero el problema se quito (tanto el de que estaba muy acelerado como el de la velocidad), está ligeramente acelerado, pero ya es cuestion de ponerlo bien en su tiempo.

Mmm, no sabia de ese bulbo, de cualquier forma lo voy a revisar y si es necesario cambiarlo lo haré, sin embargo tambien cuando metia la reversa se aceleraba, eso quiere decir que si son los bulbos han de ser los dos.

Probaré haber que resulta.

GRACIAS por tu ayuda jefe de jefes

Arriba los tigres del norte vato, saludos desde el edomex
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba