Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

ZAFIRA 2002 1.8 ECOTEC, problema MAF

smichey

Nuevo Miembro
#1
Buenas tardes amigos, tengo una Zafira 2002 y ya tiene 9 meses que no arranca, ya la desarmaron y armaron, checaron corrientes y nada, a la computadora le metieron simulador y todo bien, al final el mecánico llego a la conclusión que es el sensor del MAF, compre uno chino y jalo como 15 minutos y se mató, despues le conseguí 2 sensores originales pero de Yonke y tampoco funcionó, El mecánico dice que el MAF trae dos sensores uno que mide la temperatura del aire y otro el flujo del aire, en su scanner no da ningun dato de voltaje el del flujo del aire, pero los 3 MAFs si han dado el voltaje y valores de la temperatura del aire. Mi pregunta es si me arriesgo a comprar el MAF original que es muy caro ($7,500), tengo miedo de comprarlo y siga sin funcionar. que me recomiendan?
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba