Informacion de mecanica automotriz, transmisiones, manuales de taller para autos y diagramas que lo ayudará a resolver el problema de su vehiculo y/o coche.

99 Infiniti 3.0L Tarda en prender

de jk

Miembro Activo
Hola amigos !!!!
Tengo un 99 infiniti con el 3.0
Se tarda en prender y cuando hago un alto, se da unos pequenos jalones.
opiniones bienvenidos, gracias
el escaner me indicaba el knock sensor: ya lo cambie
no he checado la presion de gasolina
 

de jk

Miembro Activo
Hola amigos !!!!
Tengo un 99 infiniti con el 3.0
Se tarda en prender y cuando hago un alto, se da unos pequenos jalones.
opiniones bienvenidos, gracias
el escaner me indicaba el knock sensor: ya lo cambie
no he checado la presion de gasolina

Ya le descubri el filtro de la gas con demasiada tierra, muy tapado. Lo cambie y se resolvio el problema, pero cuando hago un alto, el motor baja de revoluciones y se da unos leves sacudidas, muy pequenas como si fueran de variacion de voltage y me marca los codigos p 1320 y el p 1105
No se si sera alguna bobina de las que estan sobre las bujias. ? como checo el que esten bien esas bobinitas????
Gracias x sus opiniones
 

TECNOPATA

Miembro Activo
Hola amigo, si al parecer te esta indicando que una bobina o barian esta fallando.
ese sistema cuanta con bobinas transistorisadas (tienen tres terminales en su conector) recibe tierra , corriente y una Señal en mili voltaje.


Pruebas:
Puedes hacerle una prueba alimentando de tierra y corriente sus debidas terminales y con una lampara de pruebas conectada a corriente se excitar la terminal de la bobina donde va conectado el cable amarillo con rojo(por donde recibe la señal de activación).
O con la bobina conectada pones un clip por detrás de la terminal por donde recibe la señal de activación (mili voltaje) y la excitas con la lampara, al excitar debe de existir chispa.

También tienen prueba de resistencia pero no tengo el dato a la mano de cuantos ohms debe tener.

Pero todo indica que no le esta llegando bien la señal de activación (mili voltaje) a una o barias bobinas, te recomiendo que empieces por verificar con un multimetro que le este llagando bien la señal de activación a las bobinas Y revisa el circuito del sensor de presión barométrica

Si necesitas el diagrama visita:
http://checkengine.es.tl/
Con gusto te ayudaran.

Saludos.


BY:TECNOPATA
 

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.
Arriba