Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

voyaguer 95

#1
[Motor 3.0L automática,,,no. Enciende al llavazo.
Código de error 12. Y. 55
Se le cambio distribuidor. Tiene chispa amarilla ...la recupero pero regresa
Regulador de presión se cambio
Se checo la sincronizacion
Le cambie la computadoras..
Cuando enciende. Trabaja bien ..solamente. Cuando quiere encender. Es la falla
Le lave cuerpo de aceleración..y. Sigue igual
Cambie. Relay de la bomba
Se checa chispa. Hay. Chispa ... Hay presión de gasolina.
Bobina esta bien..espero comentarios..
Saludo
??????????
Se me olvidava. Se limpiaron conectores
Excelente tierra al motor y carrocería
Terminales de battt. Ok.
 

#2
[Motor 3.0L automática,,,no. Enciende al llavazo.
Código de error 12. Y. 55
Se le cambio distribuidor. Tiene chispa amarilla ...la recupero pero regresa
Regulador de presión se cambio
Se checo la sincronizacion
Le cambie la computadoras..
Cuando enciende. Trabaja bien ..solamente. Cuando quiere encender. Es la falla
Le lave cuerpo de aceleración..y. Sigue igual
Cambie. Relay de la bomba
Se checa chispa. Hay. Chispa ... Hay presión de gasolina.
Bobina esta bien..espero comentarios..
Saludo
??????????
Se me olvidava. Se limpiaron conectores
Excelente tierra al motor y carrocería
Terminales de battt. Ok.
no entendí muy bien cual es la falla, código 12 es inicio de los códigos y 55 es fin del mensaje, no prende el check , entonces, para que pidieron códigos???, perdón, ya vi la falla, que no enciende al llavazo, conectale el manometro y déjalo conectado a ver si se baja la presión y si se baja, dale 4 llavazos como pidiendo códigos a ver si asi enciende rápido y nos informas,y ya no le sigas cambiando cosas hasta estar completamente seguro que están en mal estado y no a ver si le atinas, al tin marin de do pinguiè, saludos
 
#4
ok master dices que tiene buena chispa, la pregunta seria la chispa sale bien en todos los cables de bujia o solo en la bobina, podria estar la tapa o los cables en mal estado, ahora si al encender trabaja bien, que tal el pulso del inyector ala hora de dar marcha? si le hechas un gallito arranca mas rapido? o es exceso de combustible la causa de que no arranque si es eso al arrancar hecharia demasiado humo negro
 
#6
ok master dices que tiene buena chispa, la pregunta seria la chispa sale bien en todos los cables de bujia o solo en la bobina, podria estar la tapa o los cables en mal estado, ahora si al encender trabaja bien, que tal el pulso del inyector ala hora de dar marcha? si le hechas un gallito arranca mas rapido? o es exceso de combustible la causa de que no arranque si es eso al arrancar hecharia demasiado humo negro
Sale bien en todas las bujías ..bobina tapa buen estado..pulsos ok ..no hay humo negro..
 
#8
Ya le hice un auto diagnóstico..no hay código..le cambie un cable el. De la bomba y no hay cambios..sensor no es ...map ..no es.
????????
 
#10
Sale bien en todas las bujías ..bobina tapa buen estado..pulsos ok ..no hay humo negro..
contesta las preguntas de XICO, son muy importantes las respuestas para poder dar una opinión mas certera, saludos

realiza estas 2 pruebas a ver cual funciona,
1.- echale un gallito antes a ver si prende rápido

2.- pisa acelerador a fondo y asi pisado dale marcha a ver si prende rápido,

realiza esas pruebas y nos informas, NO TE SORDEES,saludos
 
#11
que tal la compresion??????????????????????
contesta las preguntas de XICO, son muy importantes las respuestas para poder dar una opinión mas certera, saludos

realiza estas 2 pruebas a ver cual funciona,
1.- echale un gallito antes a ver si prende rápido

2.- pisa acelerador a fondo y asi pisado dale marcha a ver si prende rápido,

realiza esas pruebas y nos informas, saludos
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba